dcsimg

Aparece un mensaje de "NO HAY SEÑAL" en la pantalla con rotulador interactivo Sympodium

Hardware SMART Pantallas con rotulador interactivo Sympodium

Problema

Aparece un mensaje de "NO HAY SEÑAL" en la pantalla con rotulador interactivo Sympodium.

Motivo

Un mensaje de "NO HAY SEÑAL" puede aparecer en la pantalla con rotulador interactivo Sympodium por las siguientes razones:

  • El cable de vídeo que está utilizando no está conectado de forma segura.

  • El cable de vídeo que está utilizando está dañado.

  • La señal Salida de Vídeo no está configurada correctamente (en el caso de que el ordenador conectado sea un portátil).

Solución

Lleve a cabo el siguiente procedimiento para diagnosticar y resolver el problema del mensaje de "NO HAY SEÑAL" que aparece en su pantalla con rotulador interactivo Sympodium.

Nota

Es posible que pueda solucionar este problema antes de completar el procedimiento. No obstante, si sigue apareciendo un mensaje "NO HAY SEÑAL" tras haber realizado el proceso, póngase en contacto con el servicio de asistencia de SMART.

  1. Desconecte y vuelva a conectar de forma segura el cable de vídeo al ordenador conectado.

  2. Cambie el cable de vídeo que está utilizando por un cable que tenga la certeza que funciona correctamente.

  3. Encienda la pantalla con rotulador y verifique que la luz indicadora POWER (de encendido) esté funcionando. Consulte el documento 98197 para obtener más información.

  4. Encienda el ordenador conectado. Si el ordenador está en modo reposo, actívelo.

  5. Toque la pantalla con el rotulador con cordón de sujeción y verifique que la luz indicadora STATUS (de estado) parpadea. El indicador STATUS (estado) está situado a la izquierda del indicador POWER (encendido).

  6. Si el ordenador conectado es un portátil, cambie la señal de Salida de Vídeo en su ordenador portátil.

Para cambiar la señal de Salida de Vídeo en su ordenador portátil

  1. Mantenga presionada la tecla FUNCIONES en su ordenador portátil.

  2. Presione la tecla MONITOR en su portátil mientras mantiene presionada la tecla FUNCIONES.

    La salida de vídeo de su portátil cambiará a un modo de pantalla distinto.

    Consejo

    Consulte las instrucciones del ordenador portátil para obtener más información.

  3. La tecla FUNCIONES está situada en la parte inferior izquierda de la mayoría de los teclados de ordenadores portátiles. Normalmente aparece sobre ella Fn o fn.

  4. La tecla MONITOR está situada en la parte central superior de la mayoría de los teclados de ordenadores portátiles. Normalmente es la tecla F5 en ordenadores Windows y la tecla F7 en ordenadores Mac.

  5. Si la señal de vídeo de su portátil no aparece en la pantalla con rotulador interactivo Sympodium, repita los pasos 1 y 2 hasta que aparezca.

Si sigue apareciendo un mensaje de "NO HAY SEÑAL" en la pantalla interactiva con rotulador tras haber realizado el procedimiento anterior, póngase en contacto con el servicio de asistencia técnica de SMART.

Primera publicación 6 de junio de 2007
Última actualización 22 de octubre de 2007

 
       

SMART Technologies es un proveedor líder de soluciones tecnológicas que hacen posible una colaboración estimulante en colegios y lugares de trabajo de todo el mundo, convirtiendo el trabajo en grupo en una experiencia altamente interactiva, atractiva y productiva. SMART ofrece una solución integrada de hardware, software y servicios, diseñada para dar el máximo rendimiento y la mayor facilidad de uso, al tiempo que conserva su posición como líder mundial del sector de las pantallas interactivas.

©2013 SMART Technologies Todos los derechos reservados | Contrato de licencia
Este sitio utiliza cookies para mejorar la experiencia de nuestros visitantes. Si sigue explorando este sitio,
estará aceptando que usemos cookies. Más información.