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This chapter introduces you to SMART Meeting Pro® software, which you can use to to create, open, and 
edit Whiteboard files. This chapter also introduces other SMART software included with SMART Meeting 
Pro and explains how to get started.

About SMART Meeting Pro software 
personal license
When you use SMART Meeting Pro software personal license to create, open, and edit Whiteboard files, 
you can do the following:

 l Write, draw, and erase digital ink

 l Type text

 l Insert shapes and lines

 l Insert screen captures and other images

 l Insert documents
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 l Insert links to websites and files

 l Move, resize, rotate, lock, and group objects

Using the Unbound Workspace in SMART Meeting Pro software, you can lay out and navigate the 
contents of a page area that can be significantly larger than the viewable area. You can adjust the 
software’s highly customizable user interface to accommodate your whiteboard’s contents.

SMART Meeting Pro software personal license is useful before, during, and after meetings and other 
collaborative sessions.

Before meetings
Use SMART Meeting Pro software personal license before 
meetings and other collaborative sessions to prepare 
meeting notes, presentations, or other materials to share 
during the session. Save any materials you create in a 
Whiteboard file and attach the file to your 
Microsoft® Outlook® meeting invitation. During the session, 
you can open and interact with the file in SMART Meeting Pro 
software room license. 

After meetings
If participants recorded notes in SMART Meeting Pro 
software room license during a meeting or other 
collaborative session, you can email these notes to the 
participants as a Whiteboard file. The participants can open 
and view the attached file using SMART Meeting Pro 
software personal license.
 

Starting and exiting the software
You can start SMART Meeting Pro software personal license or, optionally, you can start only the SMART 
System Menu to access SMART Settings and other options.

To start SMART Meeting Pro software manually

  Double-click the SMART Meeting Pro icon  on your desktop.
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To start only the SMART System Menu manually

  Tap Start, and then scroll to and select SMART Technologies > SMART System Menu.

Note 

This procedure varies depending on the version of the Windows operating system you’re using 
and your system preferences.

To exit SMART Meeting Pro software

 1. Tap Whiteboard  on the SMART Business Toolbar.

 2. Select File > Exit.

Tip 

If you exit SMART Meeting Pro software, you can still access SMART Settings and other options 
from the SMART System Menu in the notification area.

Navigating the user interface
The SMART Meeting Pro software user interface consists of the SMART Business Toolbar and two 
modes:

 l Desktop

 l Whiteboard

You switch between modes by tapping the buttons at the top of the SMART Business Toolbar.

SMART Business Toolbar
The SMART Business Toolbar appears on the left or right side of the display. It contains the following 
items:

 l Buttons for accessing the four modes

 l Programs button

 l Tools

 l Move Toolbar button

 l Collapse/Expand button

Programs button
You can quickly access popular applications and tools by tapping the Programs button.
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Tools
You can select and use a variety of commands and tools on the SMART Business Toolbar. The tools 
available change according to the mode you’re using.

Tool Command Action Desktop 
mode

Whiteboard 
mode

Pan Pan and zoom in or out. No Yes1

Select Select, move, and manipulate objects on a 
Whiteboard page.

Yes Yes

Pen Select pen colors and widths for writing 
notes and creating freehand objects. You 
can also select a transparent yellow or 
green highlighter.

Yes Yes

Eraser Erase notes and objects created with digital 
ink.

Yes Yes

Shapes Draw a variety of shapes, including circles, 
rectangles, stars, and squares. You can also 
use this tool to select solid or broken lines 
and arrows.

No Yes

Text Insert text into your Whiteboard page. When 
you touch the page, a text box appears, in 
which you can select the text object’s 
formatting.

No Yes

Gallery Access a collection of images and content 
that you can use in your presentation.

No Yes

Capture Take a screen capture of your notes and 
automatically insert them on a Whiteboard 
page. Open a list of three options for 
capturing the full screen, a rectangular 
selection, or a freehand selection of the 
screen.

Yes No

Undo Reverse the effect of the last action. You can 
undo several actions by selecting Undo 
repeatedly.

No Yes

Redo Reinstate the last action reversed with the 
Undo command.

No Yes

1When in Unbound Workspace
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Tool Command Action Desktop 
mode

Whiteboard 
mode

Normal View Restore the Whiteboard page to Normal 
view.

No Yes2

Previous Page Display the previous page. You can also 
press the PAGE UP key on your keyboard.

No Yes3

Next Page Display the next page. You can also press 
the PAGE DOWN key on your keyboard. 
Tapping Next Page on the last page inserts 
a new page.

No Yes4

Move Toolbar button
You can move the SMART Business Toolbar to either side of the screen by tapping the Move Toolbar 
button.

Collapse/Expand button
You can collapse or expand the SMART Business Toolbar by tapping the Collapse/Expand button.

Desktop mode
In Desktop mode, you can interact with the room computer’s applications.

Whiteboard mode
In Whiteboard mode, you can create or open Whiteboard files to brainstorm and present ideas. 
Whiteboard mode consists of three main areas:

 l Menu bar

 l Whiteboard drawing area

 l Page Sorter

Menu bar
The Whiteboard menu bar includes the following menu items:

Menu item Description

File Allows you to create, open, save, print, email, and close files. 

2When in Full Whiteboard view
3When in Full Whiteboard view
4When in Full Whiteboard view
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Menu item Description

Edit Provides tools to undo and redo actions; cut, copy and paste objects; clone 
and delete objects; select all objects, and clear and delete pages. 

View Allows you to select Full Whiteboard view and to view the Business Gallery.

Insert Allows you to add blank pages, images, and links to your file. 

Object Allows you to lock, group, flip, order, and change the properties of objects.

Help Provides access to Help and information about SMART Meeting Pro software 
and allows you to enable or disable the SMART Customer Experience 
program.

Whiteboard drawing area
Most of Whiteboard mode is dedicated to the Whiteboard drawing area, which displays the contents of 
a selected page in a file. This is where you write notes and create and work with objects.

Page Sorter
The Page Sorter displays all the pages in the open file as thumbnails and updates the thumbnails 
automatically as you change the contents of the pages. Using the Page Sorter, you can add, delete, and 
rearrange pages.

About the other SMART software on your computer
Typically, computers that have SMART Meeting Pro software installed also include the following SMART 
software:

SMART Product 
Drivers

The interactive product detects contact with its screen and sends each contact 
point, along with Pen tool information, to the connected computer. SMART Product 
Drivers translates the information into mouse clicks and digital ink. SMART Product 
Drivers enables you to perform normal computer operations by using your finger 
or a pen.

SMART Ink Using SMART Ink, you can write or draw on the screen in digital ink using a pen, 
and then save or erase your notes.

SMART Tools You can draw attention to specific parts of a page using SMART Tools, such as the 
Screen Capture toolbar, Screen Shade, and Spotlight.
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Resources for users
In addition to this guide, other resources are available for SMART Meeting Pro software users.

Help
For more information about SMART Meeting Pro software, refer to the SMART Meeting Pro software 
Help. The Help includes all of the information in this guide as well as information about SMART Product 
Drivers, SMART Ink, and SMART Tools. You can view the Help on your SMART interactive product or on a 
mobile device.

To open the Help, tap the SMART Board icon  in the notification area, and then select Help, or tap any 
of the Help buttons and links in the SMART software.

Tip 

You can view the Help on your mobile device by scanning the QR code on the cover of this guide.

Support site and knowledge base
The support site (support.smarttech.com) contains a library of self-serve support resources, including 
this guide, and a knowledge base that you can search when troubleshooting advanced issues.

https://www.support.smarttech.com/
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Chapter 2 Interacting with 
applications in Desktop mode

Using the interactive display to interact with applications 8
Using the Programs button 8

You can interact with the computer’s operating system and applications using the gestures and other 
features supported by the interactive display. To view the computer’s desktop and use its applications, 

enter Desktop mode by tapping Desktop  on the SMART Business Toolbar.

Using the interactive display to interact with 
applications
You can use the interactive display to interact with applications as you do with a mouse and keyboard. 
Specifically, you can do the following:

 l Select objects and clear the selection of objects (in other words, left-click objects)

 l Double-click objects

 l Right-click objects

 l Move, resize, and rotate objects

 l Display pages in a document

 l Zoom in and out

 l Pan

Using the Programs button
You can use the Programs button to quickly access four applications—your default Internet browser, 
Word, Excel, or PowerPoint—if they’re installed on the computer.

Tips 

 l You can add shortcuts to your most frequently used applications, files, folders, and websites.

 l You can also add links to SMART Tools.
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To access applications and tools

  Tap Programs  on the SMART Business Toolbar, and then select the program or tool of your 
choice.
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You can insert the following types of objects in the Whiteboard:

 l Digital ink

 l Shapes and lines

 l Text

 l Images

 l PowerPoint presentations

 l PDF files

Writing and drawing in digital ink
Use your interactive display’s pen or the Pen tool on the SMART Business Toolbar to write or draw in 
digital ink in the Whiteboard.

To write or draw in digital ink when connected to a SMART interactive display

  Use the SMART interactive product’s pen and SMART Ink.
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To write or draw in digital ink when not connected to a SMART interactive display

 1. Tap Pen  on the SMART Business Toolbar, and then select a color and line thickness.

Tips 

 o You can also select a transparent yellow or green highlighter.

 o You can write or draw in either calligraphic ink or regular ink.

 2. Write or draw in digital ink.

Erasing digital ink
You can erase digital ink using your interactive display’s eraser or the Eraser tool.

To erase digital ink when connected to a SMART interactive product

  Use the SMART interactive product’s eraser or use SMART Ink.

To erase digital ink when not connected to a SMART interactive product

 1. Tap Eraser  on the SMART Business Toolbar, and then select an eraser size.
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 2. Erase digital ink using one of the tools available for your interactive product.

Tip 

To erase digital ink in a large area, circle the area and then tap in the center of the circle.

Creating shapes and lines
You can create a variety of geometric shapes and lines.

To create a shape

 1. Tap Shapes  on the SMART Business Toolbar, and then select a shape.

Note 

If you don’t select a shape, SMART Meeting Pro software uses the last shape or line you selected.

 2. Create a shape by tapping the screen where you want to place the shape and dragging until the 
shape is the size you want.

Tip 

You can create perfect circles, squares, triangles and other shapes by holding down SHIFT as 
you draw the shape. To resize a shape while maintaining its proportions, hold down SHIFT as you 
resize the shape.
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To create a line

 1. Tap Shapes  on the SMART Business Toolbar, and then select a line.

Note 

If you don’t select a line, SMART Meeting Pro uses the last shape or line you selected.

 2. Create a line by tapping the screen where you want the line to start and dragging to where you 
want the line to end.

Tip 

You can create lines at perfect 45° increments by holding down the SHIFT key as you draw the 
line. To resize a line while maintaining its angle, hold down the SHIFT key as you resize the line.

Typing, editing and formatting text
In Whiteboard mode, you can create typed text by using a keyboard connected to the computer or an 
on-screen keyboard. After creating text, you can edit it and change its font, size, and other properties.     

To type text

 1. Tap Text  on the SMART Business Toolbar, and then tap the screen where you want the text to 
appear.

The Fonts toolbar appears above the text box. You can use this toolbar to change the text’s font, 
size, and alignment. You can also use the Fonts toolbar to format existing text.
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 2. Begin typing using the keyboard connected to your computer or an on-screen keyboard.

 3. When you finish typing text, tap anywhere outside the text box or press the ESC key.

The text is now a separate object that you can select, edit, resize, and move.

To edit or format text

 1. Double-click the text.

The Fonts toolbar appears.

 2. Select the text you want to change by dragging over it (just as you would in a word-processing 
program).

 3. Type the new text.

OR

Use the options in the toolbar to change the formatting, including font, size, and style.

 4. After you finish, tap anywhere outside the text box or press the ESC key.

Tips 

 o You don’t need to change the position of rotated text before you edit it. Double-click the text 
object to make it rotate to a horizontal position, making it easier to edit. As soon as you tap 
outside the text box, it returns to its original rotation.

 o You can also format the entire text object using the Selection Properties dialog.

To resize a text box

 1. Double-click the text.

The Fonts toolbar appears.

 2. Drag one of the sizing handles to resize the text box.

 3. After you finish, tap anywhere outside the text box or press the ESC key.

Note 

Using this procedure to resize a text box changes the way text wraps inside the box.

Converting handwriting to typed text
You can convert any note that you write in the Whiteboard drawing area to typed text.
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Tip 

The accuracy of the conversion depends on your handwriting. SMART Meeting Pro software more 
accurately interprets neater printing on a horizontal line. Although SMART Meeting Pro software can 
convert slanted or cursive writing, the results can be inconsistent.

To convert handwriting to typed text 

 1. Select the handwritten note.

 2. Tap the menu arrow, and then select Convert to Text.

The object menu appears with possible word options to insert as text.

 3. Select a word option.

The word appears as typed text.

Note 

You can also select multiple handwritten words and then convert them all to typed text.

Inserting images
You can easily insert images in Whiteboard pages, where you can then move, size, and rotate them as 
you would any object. Whiteboard mode supports BMP, JPEG, TIFF, PNG, and GIF file formats.

Note 

Metafile (*.wmf) file formats are not fully supported by SMART Meeting Pro and may not behave as 
expected when inserted in the Whiteboard page.

To insert an image

 1. Select Insert > Image.

The Select Image dialog appears.

 2. Browse to the image you want to insert, select it, and then tap Open.

The image appears as an object in the upper-left corner of the page.

Inserting Microsoft PowerPoint presentations
You can insert PowerPoint presentations into Whiteboard files.
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Important 

You can insert PowerPoint presentations only if PowerPoint is installed on your computer.

To insert a PowerPoint presentation

 1. Save any changes to the current Whiteboard file.

 2. Select File > Open.

The Open dialog appears.

 3. Select Microsoft PowerPoint (*.ppt; *.pptx) in the drop-down list.

 4. Browse to and select the PowerPoint presentation you want to insert.

 5. Tap Open.

 6. Tap OK.

If you’re displaying pages in Classic Workspace, SMART Meeting Pro software places each slide in 

the PowerPoint file on its own page. Navigate from slide to slide by tapping Next Page  and 

Previous Page  in the Page Sorter.

OR

If you’re displaying pages in Unbound Workspace, SMART Meeting Pro software places all slides in 
the PowerPoint file on a single page with bookmarks marking the location of each slide. Navigate 

from slide to slide by tapping Next Bookmark  and Previous Bookmark  in radar view.

Inserting PDF files
You can insert PDF files into Whiteboard files.

To insert a PDF file

 1. Save any changes to the current Whiteboard file.

 2. Select Insert > Document.

The Open dialog appears.

 3. Browse to and select the PDF file you want to insert.

 4. Tap Open.

SMART Meeting Pro software places all the PDF’s pages on a single page in the Whiteboard file.

If you’re displaying pages in Unbound Workspace, you can navigate PDF pages by tapping 

Next Bookmark  and Previous Bookmark  in radar view.
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After creating an object, you can select it and work with it.
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Selecting objects
Before you can work with an object, you must select it. You can select an individual object, multiple 
objects or all objects on a page. When you select an object, a selection rectangle surrounds the object.

The white circle in the object’s lower-right corner is a resize handle.

The gray circle above the object is a rotation handle.

The downward arrow in the object’s upper-right corner is a menu arrow. Tap the menu arrow to display 
a menu of commands.

Note 

Tapping an object’s menu arrow gives opens the same menu as right-clicking the object.

To select an object

 1. Tap Pan  or Select  on the SMART Business Toolbar.

 2. Tap the object you want to select.

A selection rectangle appears around the object.

Note 

If you tap an object and a lock symbol appears instead of the menu arrow, the object is locked. 
You must unlock the object before you can manipulate it.
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To select multiple objects

 1. Tap Select  on the SMART Business Toolbar.

 2. Drag until a rectangle surrounds the objects you want to select.

OR

Hold down CTRL, and then tap the objects you want to select.

Selection rectangles appear around the selected objects.

Note 

If you draw a rectangle around multiple objects and some of the objects are locked, you select 
only the unlocked objects.

To select all objects on a page

  Select Edit > Select All.

Selection rectangles appear around all objects on the page.

Note 

If some of the objects are locked, you select only the unlocked objects.

Changing objects’ properties
You can change an object’s properties. The properties you can change depend on the object you select. 
You can also select several objects and change their properties at the same time.

In the Selection Properties dialog, all the properties you can change are listed on the left, and a preview 
pane on the right shows the modified object before you tap OK.

To change an object’s properties

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Properties.

The Selection Properties dialog appears.
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 3. Use the controls in the dialog to change the object’s properties:

Controls Procedure Digital 
ink

Shapes Lines Text Images

Outline Color Select a color or tap More 
to define a custom color.

Yes Yes Yes Yes No

Fill Color Select a color or tap More 
to define a custom color.

No Yes No No No

Line Thickness Select a line thickness. Yes Yes Yes No No

Line Style Select a line style: solid, 
dashed, and more.
The Start and End 
properties let you put 
arrowheads, circles, 
squares, or diamonds at 
the beginning or end of a 
line.

No No Yes No No

Transparency Select a degree of 
transparency.

Yes Yes Yes Yes Yes

Text Adjust the font, size, and 
style.

No Yes1 No Yes No

 4. Click OK.

Moving objects
You can move objects on the page.

Note 

Locked objects cannot be moved.

To move an object or objects

 1. Select the object or objects.

 2. Drag the object or objects to a new position on the page.

1Text controls are only available for shapes that contain text.
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To flick an object

 1. Select the object.

 2. Quickly flick your finger in any direction.

Moving objects to another page
You can move objects to another page in a file.

To move an object or objects to another page

 1. Select the object or objects you want to move.

 2. Drag the object or objects into the Page Sorter and onto the thumbnail of the page you want to 
move the objects to.

Rearranging stacked objects
If objects overlap on a page, you can rearrange the order of the stack (that is, you can control which 
objects appear in front of others).

Note 

Locked objects cannot be rearranged within a stack.

To move an object to the front of the stack

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Order > Bring to Front.
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To move an object to the back of the stack

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Order > Send to Back.

To move an object one place forward in the stack

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Order > Bring Forward.

To move an object one place backward in the stack

 1. Select the object.

 2. Select the object’s menu arrow, and then select Order > Send Backward.

Locking objects
You can lock an object to prevent its modification, movement, or rotation.

You can remove this lock at any time.

To lock an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Lock in Place.

The object can’t be moved, rotated or modified until you unlock it.

Note 

If you select a locked object, a lock icon  appears instead of a menu arrow.

To unlock an object

 1. Select the object.

 2. Tap the object’s lock icon , and then select Unlock.
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Cutting, copying, and pasting objects
You can cut, copy, and paste objects—including text, images, lines, and shapes.

Tips 

 l In addition to cutting, copying and pasting objects, you can cut, copy, and paste content between 
SMART Meeting Pro and other applications.

 l You can create an exact copy of an object by cloning it.

To cut and paste an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Cut.

Note 

If the object is locked, select Edit > Cut (see Locking objects on the previous page).

 3. If you want to paste the object onto a different page, display that page.

 4. Select Edit > Paste.

To copy and paste an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Copy.

Note 

If the object is locked, select Edit > Copy.

 3. If you want to paste the object onto a different page, display that page.

 4. Select Edit > Paste.
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To clone an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Clone.

A duplicate object appears on the page.

Tips 

 o You can clone an object an unlimited number of times.

 o You can also clone an object by holding down the CTRL key, selecting the object, and then 
dragging the object.

Resizing objects
You can resize objects on a page.

Note 

Locked objects cannot be resized.

Using the resize handle
The white circle in the lower-right corner of the selected object is a resize handle.

To resize an object

 1. Select the object.

 2. Tap the object’s resize handle, and then drag it to make the object larger or smaller.

Note 

To keep the shape’s original height-to-width ratio, hold down SHIFT while you drag the resize 
handle.
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To resize multiple objects

 1. Group the objects, and then select the group.

A selection rectangle appears around the group.

 2. Tap the resize handle in the lower-right corner of the selection rectangle.

 3. Drag the resize handle to increase or decrease the objects’ size.

Using the scale gesture
You can also make objects larger or smaller with the scale gesture.

To resize an object

 1. Select the object.

 2. Using one finger on each hand, tap the screen at opposite ends of the object.

 3. Drag your fingers away from each other to make the object larger.

OR

Drag your fingers toward each other to make the object smaller.
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To resize multiple objects

 1. Select the objects.

 2. Using one finger on each hand, tap the screen at opposite ends of one of the objects.

 3. Drag your fingers away form each other to increase the objects’ size.

OR

Drag your fingers toward each other to decrease the objects’ size.

Rotating objects
The gray circle above a selected object is the rotation handle.

Note 

Locked objects cannot be rotated.

Using the rotation handle

To rotate an object

 1. Select the object.

 2. Tap the object’s rotation handle, and then drag it in the direction you want to rotate the object.

To rotate multiple objects

 1. Select the objects.

A selection rectangle appears around each object.

 2. Tap the rotation handle on any one of the selected objects, and then drag it in the direction you 
want to rotate the objects. When you rotate one object, the other selected objects rotate 
automatically.

Using the rotate gesture
You can also rotate objects using the rotate gesture.
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To rotate an object

 1. Select the object.

 2. Using one finger on each hand, tap the screen at opposite ends of the object.

 3. Move your fingers in a circle around the center of the object to rotate it.

To rotate multiple objects

 1. Select the objects.

 2. Using one finger on each hand, tap the screen at opposite ends of one of the objects.

 3. Move your fingers in a circle.

Flipping objects
Note 

Locked objects cannot be flipped.

To flip an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Flip > Left/Right or Flip > Up/Down.

To flip multiple objects

 1. Select the objects.

 2. Tap the menu arrow on any one of the selected objects, and then select Flip > Left/Right or Flip > 
Up/Down.
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Grouping objects
You can create a group of objects, which lets you interact with all grouped items at the same time. After 
you create a group, you can select, move, rotate, or resize the group as if it were a single object. To 
interact with an individual object in a group, ungroup the objects first.

Grouping objects manually

To group objects

 1. Select the objects.

 2. Tap the menu arrow of any one of the selected objects, and then select Grouping > Group.

To ungroup objects

 1. Select the group.

 2. Tap the group’s menu arrow, and then select Grouping > Ungroup.

Grouping objects automatically
If you write or draw multiple lines, SMART Meeting Pro software automatically combines the lines into a 
single object. For example, if you write the letters of a word, SMART Meeting Pro software combines the 
individual letters, enabling you to interact with the whole word. If you want to write words on the same 
line but don’t want them combined, leave a large gap between them, use different pens, or briefly put 
the pen in the pen tray before writing another word.

If SMART Meeting Pro software combined lines that you want to manipulate individually, select the lines 
and ungroup them as described above.

Linking objects
You can link objects to websites or files. When you tap a linked object, the linked website or file opens.

To link an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Link.

The Insert Link dialog appears.
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 3. To link the object to a website, type the website’s address in the File path or web address box.

OR

To link the object to a file, browse to or type the file’s location and name in the File path or web 
address box. Select Copy of file to attach a copy to your Whiteboard file, or select Shortcut to file to 
insert a shortcut to the file.

 4. Tap OK.

One of the following icons appears in the lower-left corner of the object:

 link to a website

 link to a file

To unlink an object

 1. Right-click the object, and then select Link.

The Insert Link dialog appears.

 2. Tap Remove Link.       

 3. Tap OK.

Creating standalone links
As an alternative to linking existing objects, you can create standalone links.

To create a standalone link

 1. Ensure that no objects are selected.

 2. Select Insert > Link.

The Insert Link dialog appears.

 3. To create a link to a website, type the website’s address in the File path or web address box.

OR

To create a link to a file, browse to or type the file’s location and name in the File path or web 
address box. Select Copy of file to attach a copy to your Whiteboard file, or select Shortcut to file to 
insert a shortcut to the file.
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 4. Tap OK.

The link appears as an object on the page. One of the following icons appears in the lower-left 
corner of the object:

 link to a website

 link to a file

To delete a standalone link

  Right-click the object, and then select Delete.

Deleting objects
Although you can erase digital ink, you remove some types of objects, such as text, shapes, lines and 
images, by deleting them.

Note 

Locked objects cannot be deleted. To delete a locked object, unlock it first.

To delete an object

 1. Select the object.

 2. Tap the object’s menu arrow, and then select Delete.

To delete all objects on a page

  Select  Edit > Clear Page.
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Whiteboard files consist of one or more pages. You can create, rearrange, and delete pages. You can 
also display pages in different views and pan and zoom pages if you’re using Unbound Workspace.

Creating pages
You can use the Page Sorter to add pages to your Whiteboard file. You can add a blank page or create 
a duplicate (or clone) of an existing page.

Note 

When you create a Whiteboard file in SMART Meeting Pro software room license, the software inserts 
one page in the file for each display connected to the room computer.

To add a page

  Tap Insert Page .

A new page appears after the current page.

Tip 

You can also add a page by going to the last page and tapping Next Page .
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To clone a page

 1. Select the thumbnail of the page you want to clone.

 2. Tap the thumbnail’s menu , and then select Clone Page.

A duplicate of the page is created.

Displaying pages
You can display any page in a Whiteboard file using the Page Sorter or Organizer. You can display the 
next or previous page using buttons.

To display a page using the Page Sorter

  In the Page Sorter, tap the thumbnail of the page you want to display.

To display a page using the Organizer

 1. Tap Organizer  on the SMART Business Toolbar, and then select the Pages tab.

 2. Double-click the page’s thumbnail.

OR

Drag the page’s thumbnail to the appropriate display’s thumbnail.

The page appears on the selected display.

Tip 

If you tap Identify Screens, a unique red number appears on each display and its thumbnail so 
that you can determine the thumbnail for each display.

To display the next page

  Tap Next Page .

Note 

If you tap Next Page  when viewing the last page in the file, a new, blank page appears.

To display the previous page

  Tap Previous Page .
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Displaying pages in Full Whiteboard view
In Full Whiteboard view, SMART Meeting Pro software expands the page to fill the screen by hiding the 
other user interface elements. You can still access commonly used commands with the minimized 
SMART Business Toolbar.

Note 

Depending on how you or the system administrator configured SMART Meeting Pro software, pages 
might display in Full Whiteboard view by default.

To display a page in Full Whiteboard view

 1. Tap Full Whiteboard  in the top-right corner of the page.

The page expands, and these buttons shown below appear on the SMART Business Toolbar:

 2. Tap Next Page  or Previous Page  to display pages.

To return to Normal view

  Tap Normal View  on the SMART Business Toolbar or in the top-right corner of the page.

Displaying pages in Unbound Workspace
Depending on how you or the system administrator configured SMART Meeting Pro software, the 
software presents pages in one of two styles.

Style Description Use

Classic Workspace Pages have defined boundaries, and 
the page area is usually the same or 
slightly larger than the viewable area.

Presenting content and making all the 
content visible at the same time in the 
viewable area
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Style Description Use

Unbound 
Workspace

Pages have no defined boundaries, 
and the page area can be significantly 
larger than the viewable area.

Brainstorming and capturing more 
notes and drawings on a page than can 
be displayed in the viewable area at a 
single time
OR
Viewing a large, detailed map, 
diagram, or other image and zooming 
in on specific details

In Unbound Workspace, you can pan and zoom pages and use the radar view, grid lines and bookmarks 
to navigate pages.

Panning

 1. Tap Pan  on the SMART Business Toolbar.

 2. Tap the screen in a blank area of the page.

 3. Drag in the direction you want to pan.

Zooming

To zoom in or out with the Zoom In and Zoom Out buttons

  Tap Zoom In  to zoom in.

OR

Tap Zoom Out  to zoom out.
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To zoom in or out using multitouch gestures

  Drag your fingers away from each other to zoom in.

OR

Drag your fingers toward each other to zoom out.
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To return to 100% magnification

  Double-click the whiteboard area.

OR

Tap Zoom to 100% .

Tip 

If the page contains more content than can be displayed at 100% magnification, double-click the 
whiteboard area again to zoom out until all content is visible.
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Panning while zooming

To pan while zooming

 1. Drag your fingers away from each other to zoom in.

OR

Drag your fingers toward each other to zoom out.

 2. Move your fingers left, right, up or down to pan.
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Using radar view

To show radar view

  Tap Show Radar View  on the SMART Business Toolbar.

Radar view appears.

Notes 

 o The blue box indicates the current viewing area. You can change the viewing area by 
dragging the blue box within radar view.

 o Use the buttons at the bottom of the radar view window to insert and navigate bookmarks.

 o You can move the radar view window by tapping and dragging its top side.

 o You can resize the radar view window by tapping and dragging its bottom-right corner.

To hide radar view

  Tap Close .

Showing and hiding the grid lines

To show the grid lines

  Select View > Grid Lines.

Notes 

 o As you zoom in, the space between the grid lines increases.

 o As you zoom out, the space between the grid lines decreases.
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To hide the grid lines

  Clear the selection of View > Grid Lines.

Inserting and managing bookmarks
You can insert a bookmark anywhere on a page and at any zoom level.

After inserting a bookmark, you can do the following:

 l Rename the bookmark to represent the content the bookmark marks (for example, “Executive 
Summary,” “Initial Brainstorming” or “Northwest Entry”)

 l Change the order of the bookmarks on a page

 l Delete a bookmark if it’s no longer needed

To insert a bookmark

 1. If radar view isn’t visible, tap Show Radar View  on the SMART Business Toolbar.

 2. Pan and zoom to the location where you want to insert the bookmark.

 3. Tap Add Bookmark .

To rename a bookmark

 1. If radar view isn’t visible, tap Show Radar View  on the SMART Business Toolbar.

 2. If the bookmark menu isn’t visible, tap Bookmarks .

 3. Select the bookmark you want to rename.

 4. Tap the bookmark’s name.

 5. Type a new name for the bookmark, and then press ENTER.

Note 

If you don’t want to rename the bookmark, tap Cancel  instead of pressing ENTER.

To change the order of bookmarks

 1. If radar view isn’t visible, tap Show Radar View  on the SMART Business Toolbar.

 2. If the bookmark menu isn’t visible, tap Bookmarks .

 3. Drag a bookmark’s row up or down to change the bookmark’s order.
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To delete a bookmark

 1. If radar view isn’t visible, tap Show Radar View  on the SMART Business Toolbar.

 2. If the bookmark menu isn’t visible, tap Bookmarks .

 3. Tap the bookmark’s Delete Bookmark  button.

Navigating bookmarks
You can navigate bookmarks two ways:

 l Use the Next Bookmark and Previous Bookmark buttons in situations where you want to navigate 
the bookmarks sequentially, such as presentations.

 l Use the bookmark menu in situations where you want to navigate the bookmarks non-sequentially, 
such as brainstorming sessions.

To navigate bookmarks using the Next Bookmark and Previous Bookmark buttons

  Navigate to the next bookmark by tapping Next Bookmark .

OR

Navigate to the previous bookmark by tapping Previous Bookmark .

Note 

If you navigate to a bookmark, pan or zoom, and then tap Next Bookmark  or 

Previous Bookmark , SMART Meeting Pro software navigates to the bookmark. You can then 

tap Next Bookmark  or Previous Bookmark  to navigate to the next or previous bookmark.

To navigate bookmarks using the bookmark menu

 1. If radar view isn’t visible, tap Show Radar View  on the SMART Business Toolbar.

 2. If the bookmark menu isn’t visible, tap Bookmarks .

Note 

The bookmark menu contains a row for each bookmark on the page. The row displays the 
bookmark’s name and a thumbnail image showing the page contents marked by the bookmark.

 3. Navigate to a bookmark by tapping its thumbnail image.
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Rearranging pages
If you want, you can rearrange the order of the pages in a file.

To rearrange pages using the Page Sorter

 1. Tap the thumbnail of the page you want to move in the file.

A blue border appears around the thumbnail.

 2. Drag the thumbnail to its new position in the Page Sorter.

A blue line indicates the page’s new position.

 3. Release the thumbnail.

To rearrange pages using the Organizer

 1. Tap Organizer  on the SMART Business Toolbar, and then select the Pages tab.

 2. Tap the thumbnail of the page you want to move in the file.

A blue border appears around the thumbnail.

 3. Drag the thumbnail to its new position in the Pages tab.

A blue line indicates the page’s new position.

 4. Release the thumbnail.

Deleting pages
You can delete a page from the current file using the Page Sorter.

To delete a page

 1. Select the thumbnail of the page you want to delete.

 2. Tap the thumbnail’s menu , and then select Delete Page.

Tip 

If you are using the classic Whiteboard style, you can also delete pages by tapping Delete Page
 in the Page Sorter.
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In SMART Meeting Pro software, you can create or open files. After creating or opening a file, you can 
save it, print it, or email it to others.

Creating and opening files
When you start SMART Meeting Pro software, a new blank Whiteboard file opens automatically. You can 
also create or open another Whiteboard file any time you like.

Notes 

 l SMART Meeting Pro software creates new files in the .fcw format, but you can save the files in a 
variety of formats.

 l In addition to opening .fcw, you can insert PowerPoint and PDF files in the Whiteboard.

To create a new Whiteboard file

 1. Select File > New.

If you were already working on a file, you’re prompted to save it.

 2. Tap Yes and follow the on-screen instructions to save your file.

OR

Tap No to close your file without saving it.

A new untitled Whiteboard file opens.

To open an existing Whiteboard file

 1. Select File > Open.

The Open dialog appears.
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 2. Browse to and select the file you want to open.

 3. Tap Open.

Saving files
Depending on how you or the system administrator configured SMART Meeting Pro, the software saves 
files in one of the following formats by default:

 l Meeting Pro document (.fcw)

 l PDF file

 l PowerPoint file (.ppt or .pptx)

Save your files in any of the above formats as well as in a variety of image formats: .jpg, .bmp, .png, and 
.gif. You can also turn on autosave for new Whiteboard files.

Note 

If you are using the Unbound Workspace setting and save your file in .pdf, .ppt, or .pptx format, the 
software scales the contents of Whiteboard pages to fit within the boundaries of PDF pages or 
PowerPoint slides.

To save a new file

 1. Select File > Save As.

The Save As dialog appears.

 2. Browse to the folder where you want to save the file.

 3. Type a name for the file in the File name box.

 4. Select a file format from the Save as type list.

 5. Tap Save.

If you save the file in a format other than .fcw, a dialog appears informing you that you may lose 
some features of your file, or that you won’t be able to open the file in a future session. Click Yes to 
confirm the action.
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To save an existing file

  Select File > Save.

Note 

If you try to save a file that was originally created in PowerPoint, a dialog appears and warns you 
about overwriting the original file. If you save the file with the same file name, you could lose 
some of the features of the original file.

To turn on autosave

 1. Select File > Autosave.

Note 

The file must be saved before you can enable autosave.

 2. Choose the settings you want for the autosave feature. You have the options to:

 o Select the autosave intervals

 o Export any snapshots taken

 o Select the file format (.pdf or .fcw)

 3. (Optional) Select the Export snapshots check box to have Meeting Pro save a copy of the 
whiteboard when it’s auto-saved to capture a time line of changes. Choose a save location and a 
file format for the snapshots.

 4. Click OK.

Note 

Autosave must be turned on for each new file. Once turned on, the setting is saved for that file.

Printing files
You can print pages from your Whiteboard file just as you would from any standard Windows program. 
In addition, you can print the file “handout” style, with multiple page thumbnails on a single sheet of 
paper.

To print a file

 1. Select File > Print.

The Print dialog appears.

 2. In the Print What area, select Thumbnails, Handouts or Full Page print.

 3. Tap the Page Layout tab.
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 4. Select the page or the page range you want to print, and any other options you’d like.

Note 

The default page range is All pages.

 5. Tap the Printer Setup tab.

 6. Select the printer and set its properties, and then select any other options you’d like.

 7. Tap Print.
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The Business Gallery contains a wide variety of content that you can add to your Whiteboard files, such 
as templates for brainstorming, planning, and other meeting activities as well as stock shapes and icons. 
You can browse items in the Business Gallery or search for them by keywords.

You can also contribute your own items to the Business Gallery. This makes SMART Meeting Pro software 
a simple but effective way to share content with others in your organization.

Finding and using content in the Business Gallery
The Business Gallery contains items organized into folders. Select a folder to view thumbnail images of 
its items.

You can search for an item in the Business Gallery using the keyword search.

After browsing or searching for an item, you can add it to a Whiteboard page.

To browse the Business Gallery

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Select a folder to display its contents.

Tip 

You can also expand or collapse a folder by tapping its  or  buttons.
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To search the Business Gallery

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Type a keyword in the search box, and then tap Search .

The Business Gallery displays all items that contain the keyword.

To add an item to a Whiteboard page

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Browse or search for the item.

 3. Drag the item’s thumbnail to the Whiteboard page.

To close the Business Gallery

  Tap Gallery  on the SMART Business Toolbar.

Using stock content
The Business Gallery contains an extensive collection of stock content, including templates for 
brainstorming, decision making and meeting management and shapes and icons for flow charts and 
notes. You can show this stock content while your organization develops its own. After your organization 
has developed its own content, you can hide the stock content.

Tip 

You or your system administrator can hide the stock content by default.

To show stock content

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Tap Gallery , and then select Show Stock Content.

To hide stock content

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Tap Gallery , and then clear the selection of Show Stock Content.
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Adding your own content to the Business Gallery
You can create folders in the Business Gallery and add your own content to them.

Creating folders
Before you add your own content to the Business Gallery, you first create folders to place the content in. 
The folders can reflect your organization’s business structure, workflows, or other logical groupings of its 
content. After creating an initial set of folders, you can rename and delete individual folders as needed.

Note 

By default, the folders you create are saved in a location on the room computer that is available to 
anyone who logs into the room computer. However, you or the system administrator can change the 
default location. You or the system administrator can also create additional locations and secure 
these locations so that only specified users can view, add, change, and delete the content in them. For 
example, you could create a network location for accounting content and secure it so that only users 
in the accounting department can view, add, change and delete that content.

To create a folder

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Tap Gallery , and then select Add Custom Folder.

The Add Custom Folder dialog appears.

 3. Type a name for the folder in the Type a name for the new folder box, and then tap OK.

The folder appears in the Business Gallery.

To rename a folder

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Select the folder you want to rename.

 3. Tap Gallery , and then select Rename Current Folder.

The Rename Current Folder dialog appears.

 4. Type a new name for the folder in the Type a new name for the folder box, and then tap OK.

The folder’s name changes in the Business Gallery.
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To delete a folder and its contents

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Select the folder you want to delete.

 3. Tap Gallery , and then select Delete Current Folder.

The Delete Custom Folder dialog appears.

 4. Tap Yes.

The folder is deleted from the Business Gallery.

Adding your content to folders
After you have created folders, you can add items to them. Any object that you can create in Whiteboard 
mode can become an item in a folder, including the following:

 l Linked objects

 l Grouped objects

 l Images

 l Shapes

After you have added an item, you can change its name and keywords to make it more searchable or 
delete it from the Business Gallery if it’s no longer needed.

To add an item to a folder

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Select the object that you want to add as an item.

 3. Drag the object from the page to the folder.

SMART Meeting Pro software adds the object to the folder as an item.

Notes 

 o You can add items only to custom folders that you or other users have created. Stock content 
folders won’t accept new items.

 o A locked object cannot be added as an item to a folder.

To change an item’s name and keywords

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Select the folder containing the item.
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 3. Select the item, tap its menu arrow , and then select Properties.

The Gallery Item Properties dialog appears.

 4. Type a name for the item in the Name box.

 5. Type keywords for the item in the Keywords box.

 6. Tap OK.

To delete an item

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Select the folder containing the item.

 3. Select the item, tap its menu arrow , and then select Delete.

 4. Tap OK.

Exporting your content
After you have created your folders and added content to them, you can export your content. This is 
useful when you have set up content on one room computer and want to transfer it to another room 
computer.

To export your content

 1. If the Business Gallery isn’t visible, tap Gallery  on the SMART Business Toolbar.

 2. Tap Gallery , and then select Export Custom Content.

The Export Custom Content dialog appears.

 3. Select the check boxes of the folders you want to export, and then tap Next.

 4. Type a name for the exported content folder in the Name box.

 5. Tap Browse, browse to the location where you want to save the exported content folder, and then 
tap OK.

 6. Tap Export.
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This chapter explains how to configure and troubleshoot SMART Meeting Pro software.

Configuring SMART Meeting Pro software
You can change the following administrator settings:

 l General settings

 l Whiteboard mode settings

 l Business Gallery settings

Important 

You must have administrator rights to access the SMART Meeting Pro Settings window.

Accessing SMART Meeting Pro Settings
You can use the SMART Meeting Pro Settings dialog to change various administrator settings. You can 
also change your administrator password.

To access the SMART Meeting Pro Settings window

 1. Tap the SMART Board icon  in the notification area, and then select SMART Settings.

 2. Tap SMART Meeting Pro Settings.

The SMART Meeting Pro Settings log on dialog appears.
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 3. Type your administrator password, and then tap OK.

Note 

There is no password by default.

The SMART Meeting Pro Settings dialog appears.

To change the administrator password

 1. Tap the SMART Board icon  in the notification area, and then select SMART Settings.

 2. Tap SMART Meeting Pro Settings.

The SMART Meeting Pro Settings sign in dialog opens.

 3. Tap Change Password.

The Change administrator password dialog appears.

 4. Type your current password and new password in the appropriate text boxes.

 5. Tap OK.

Changing general settings
You can change general settings for SMART Meeting Pro software, including the following:

 l Mode displayed when the software starts

 l Whether meeting notes are emailed1

 l Whether the operating system logs off by default when users end meetings2

To change general settings

 1. Open the SMART Meeting Pro Settings window.

 2. Tap the SMART Meeting Pro tab.

1Room license only
2Room license only
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 3. Change settings:

Control Procedure Notes

Default mode Select Desktop to display Desktop 
mode when SMART Meeting Pro 
software starts.
OR
Select Whiteboard to display 
Whiteboard mode when SMART 
Meeting Pro software starts.

N/A

In exit dialog, 
select “E-mail” 
option

Select the check box to attach 
meeting notes to an email by default 
when users end a meeting.

This control is not applicable to 
personal licenses.

In exit dialog, 
select “Log off” 
option

Select the check box to log off by 
default when users end a meeting.

This control is not applicable to 
personal licenses.

 4. Tap OK.

Changing Whiteboard mode settings
You can change the default style, layout, ink, and saved file format used in Whiteboard mode. You can 
also change how often Whiteboard files are saved automatically or you can disable the auto-save and 
recovery feature.

To change Whiteboard mode settings

 1. Open the SMART Meeting Pro Settings dialog.

 2. Tap the Whiteboard tab.
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 3. Change settings:

Control Procedure Notes

Default 
whiteboard style

Select Unbound Whiteboard to 
present pages in Unbound 
Workspace.
OR
Select Classic Whiteboard to present 
pages in Classic Workspace.

In Unbound Workspace, pages have 
no defined boundaries, and the page 
area can be significantly larger than 
the viewable area. This is beneficial 
when users want to use Whiteboard 
mode for brainstorming or to zoom in 
on specific details in large, detailed 
maps, diagrams, or other images.
In Classic Workspace, pages have 
defined boundaries, and the page 
area is usually the same as or slightly 
larger than the viewable area. This is 
beneficial when users want all content 
to be visible at the same time in the 
viewable area.
SMART recommends that you select 
Unbound Workspace.

Default 
whiteboard 
layout

Select Normal to display Whiteboard 
pages in Normal view by default.
OR
Select Full Whiteboard to display 
Whiteboard pages in Full Whiteboard 
view by default.

In Normal view, the page, menu, Page 
Sorter and full SMART Business 
Toolbar are visible. All the features of 
Whiteboard mode are accessible.
In Full Whiteboard view, only the page 
and a minimized SMART Business 
Toolbar are visible. This provides 
more Whiteboard area for 
brainstorming and presenting.

Default file save 
format

Select the default format for 
Whiteboard files.

N/A

Ink type Select Calligraphic to smooth digital 
ink automatically as users write or 
draw.
OR
Select Regular to not smooth digital 
ink automatically.

N/A
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Control Procedure Notes

Enable automatic 
recovery

Select the check box to enable 
automatic saving of Whiteboard files, 
and then type the interval in minutes 
between saves in the text box.
OR
Clear the check box to disable 
automatic saving of Whiteboard files.

If you disable automatic saving, users’ 
Whiteboard files will not be 
automatically saved and recovered if 
the software stops running 
unexpectedly.

 4. Tap OK.

Changing Business Gallery settings
You can specify whether stock Business Gallery content is shown or hidden and change the default 
folder where added content is stored. You can also add additional content folders.

To change Business Gallery settings

 1. Open the SMART Meeting Pro Settings dialog.

 2. Tap the Gallery tab.
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 3. Change settings:

Control Procedure Notes

Show Stock 
Content

Select the check box to show stock 
content.
OR
Clear the check box to hide stock 
content.

The Business Gallery contains an 
extensive collection of stock content, 
including templates for brainstorming, 
decision making and meeting 
management and shapes and icons 
for flow charts and notes. You can 
show this stock content while your 
organization develops its own. After 
your organization has developed its 
own content, you can hide the stock 
content.

Save Gallery 
content added by 
the user in:

Type the path to the folder where you 
want content added by users to be 
saved.

N/A

Additional gallery 
folders

To add a new content folder, tap Add 
and then browse to and select the 
folder.
To change an existing folder, select it, 
tap Edit, and then browse to and 
select a new folder.
To remove an existing folder, select it, 
tap Delete, and then tap Yes when 
prompted.

To view the contents of an added 
folder, users must have permission to 
view the folder. Select a folder and 
click Properties to view its permissions 
and other properties.

 4. Tap OK.

Customizing the Programs button menu
You can use the Menu Customization window to add, edit, and remove custom shortcut links to 
applications, files, folders, and websites to the Programs button menu (see Using the Programs button 
on page 8). You can also add a separator between shortcuts, change the order of shortcuts, and restore 
the Programs button menu to default settings.

Note 

The default shortcuts cannot be edited.
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To access the Menu Customization window

  Tap Start, and then scroll to and select SMART Technologies > Meeting Pro Program Menu 
Customization.

Note 

This procedure varies depending on the version of the Windows operating system you’re using 
and your system preferences.

To add a shortcut

 1. Access the Menu Customization window, and then tap Add

The Add a Shortcut dialog appears.

 2. Select the shortcut type in the Shortcut type drop-down list.

 3. Type a name for the shortcut in the Name box.

 4. Tap Browse, browse to and select the application file, document file, or folder you want to link to, 
and then tap Open.

 5. Tap OK.

The shortcut becomes available in the Programs button menu the next time you start SMART 
Meeting Pro software.

To modify a shortcut’s default icon

 1. Access the Menu Customization window.

 2. Select the shortcut link in the Programs list, and then tap Edit.

Note 

The default icon for folders, websites, and the default shortcuts cannot be modified.

The Edit Shortcut dialog appears.

 3. Clear the Use the default icon check box.

 4. Tap Browse, browse to and select the image file you want to use, and then tap Open.

Note 

You can use .ico, .jpeg, .png and .gif image file types.

 5. Tap OK.

The new icon appears in the Programs button menu the next time you start SMART Meeting Pro 
software.
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To modify a shortcut’s location

 1. Access the Menu Customization window.

 2. Select the shortcut in the Programs list, and then tap Edit.

Note 

The default shortcuts cannot be edited.

The Edit Shortcut window opens.

 3. Update the path to the application file, document file, folder or website.

 4. Tap OK.

The shortcut will point to the new path in the Programs button menu the next time you start SMART 
Meeting Pro software.

To modify a shortcut’s name

 1. Access the Menu Customization window.

 2. Select the shortcut in the Programs section, and then tap Edit.

Note 

The default shortcuts cannot be edited.

 3. Enter a new name for the shortcut in the appropriate field.

 4. Tap OK.

The new name appears in the Programs button menu the next time you start SMART Meeting Pro 
software.

To add a separator

 1. Access the Menu Customization window, and then tap Add.

The Add a Shortcut dialog appears.

 2. Select Separator in the Shortcut type drop-down list.

 3. Tap OK.

A new separator appears at the end of the Programs list.

 4. Tap Move Up and Move Down to position the separator where you want it to appear.

The new separator appears in the Programs button menu the next time you start SMART 
Meeting Pro software.
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To restore default settings

  Access the Menu Customization window, and then tap Restore Defaults.

The Program button menu is restored to factory default setting. All custom shortcuts are lost.
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