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About SMART Notebook SE for PDAs

With SMART Notebook SE, you can take notes on your Microsoft® Windows Mobile™ 
personal digital assistant (PDA) or smart phone:

NOTE: The remainder of this guide refers to PDAs and smart phones as ‘PDAs’.

SMART Notebook SE uses the same file format as SMART Notebook, the collaborative 
learning software for SMART Board™ interactive whiteboards and other SMART products. 
Therefore, you can open and work with files created for your class’s SMART product on your 
PDA with SMART Notebook SE.

Installling SMART Notebook SE
See document 128023 for instructions on installing SMART Notebook SE on your PDA.

Starting SMART Notebook SE
1. Select Start > Programs.

The Programs screen appears.

2. Press SMART Notebook SE.

The SMART Notebook SE file explorer appears.
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Working with the File Explorer

The File Explorer appears when you start SMART Notebook SE:

This screen is similar to the Binder tab of SMART Notebook SE for computers. Both allow you 
to create and open files, and manage files and folders.

Creating and Opening Files
The two most common tasks you complete in the File Explorer are creating and opening files.

NOTE: SMART Notebook SE creates and opens files in the SMART Notebook 10 format with 
the .notebook extension.

Press .

OR

Select File > New File.

A new, blank file appears in the SMART Notebook SE editor screen.

To create a file
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1. Navigate to the location of the file on your PDA.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

2. Select the file’s row, and then press .

OR

Double-press the file’s row.

The file appears in the SMART Notebook SE editor screen.

1. If SMART Notebook SE is open, close it.

2. Connect the external memory card to the PDA.

3. Start SMART Notebook SE.

The File Explorer appears with the My binder location drop-down list in the upper portion 
of the screen.

NOTE: If you connect the external memory card to the PDA while SMART Notebook SE is 
running, the My binder location drop-down list may not appear.

4. In the My binder location drop-down list, select Storage Card.

5. Navigate to the location of the file on the external memory card.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

6. Select the file’s row, and then press .

OR

Double-press the file’s row.

The file appears in the SMART Notebook SE editor screen.

Select File > Recent Files, and then select the file in the resulting menu.

To open a file stored on your PDA

To open a file stored on an external memory card

To open a recent file
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Managing Files and Folders
In addition to creating and opening files, you can use the File Explorer to manage files and 
folders in SMART Notebook SE. Specifically, you can:

• Create folders

• Sort files and folders

• Rename files and folders

• Move files and folders

• Delete files and folders

1. Navigate to the location where you want to create the folder.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

2. Select File > New Folder.

SMART Notebook SE creates a folder named New Folder.

1. Press the column you want to sort by.

2. Press the column again to change the order of the sort (for example, from ascending to 
descending).

NOTE: You can also sort files and folders by selecting File > Sort By > Name, Size or 
Modified.

1. Navigate to the location of the file or folder.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

2. Select the file or folder, and then select File > Rename.

The Rename screen appears.

3. In the Rename File or Rename Folder box, type the new name of the file or folder.

4. Press OK.

To create a folder

To sort files and folders

To rename a file or folder

IMPORTANT

If you’re renaming a file, don’t remove or change the .notebook extension.
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1. Navigate to the location of the file or folder.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

2. Select the file or folder, and then select File > Move.

The Move screen appears.

3. Navigate to and select the folder in which you want to move the file or folder.

4. Press OK.

1. Navigate to the location of the file or folder.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

2. Select the file or folder, and then press .

OR

Select the file or folder, and then press File > Delete.

The Confirm Delete dialogue box appears.

3. Press Yes.

Closing SMART Notebook SE
Select File > Exit to close SMART Notebook SE.

To move a file or folder

To delete a file or folder
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Taking Notes

After you create a new .notebook file or open an existing one as documented in the previous 
chapter, you can begin taking notes on your PDA.

This chapter describes the tasks involved in taking notes with SMART Notebook SE on a PDA. 
Specifically, it explains how to:

• save and close files

• work with pages

• create objects

• select objects

• edit objects

• cut, copy and clone objects

• rearrange stacked objects

• group and ungroup objects

• undo and redo actions

Saving and Closing Files
Saving a file in SMART Notebook SE on your PDA is similar to saving a file in a Windows® 
program on your computer.

1. Select File > Save As.

The save screen appears.

2. In the Location drop-down list, select Main memory to save the file on your PDA or 
Storage Card to save the file on an external memory card.

3. Navigate to the location on your PDA or the external memory card where you want to save 
the file.

NOTES

– To open a folder, double-press its row.

– To return to the previous folder, double-press the top-most row (with the two full-stops 
in the Name column).

4. In the File Name list, type the name of file.

5. Press Save.

To save a file for the first time

IMPORTANT
You must connect the external memory card to your PDA before starting 
SMART Notebook SE for Storage Card to display in the Location 
drop-down list.
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Select File > Save.

NOTE: SMART Notebook SE saves your changes when you close the file. Therefore, 
selecting File > Save is optional.

Select File > Exit.

The File Explorer appears (see page 3).

Working with Pages
Like a physical notebook, a .notebook file consists of pages. When you first create a .notebook 
file (see page 3), it contains one page. You can:

• add additional pages

• navigate pages

• clear pages

• delete pages

• fit pages’ contents to your PDA screen

Press .

OR

Select File > Insert > Blank Page.

A new, blank pages appears after the currently selected page.

Press  to open the previous page or  to open to the next page.

OR

1. Select File > Jump to page.

The Go To Page screen appears.

2. In the Page Number box, type the number of the page you want to open or press  and  
until the number appears.

3. Press OK.

NOTE: You may need to hide the on-screen keyboard to see the OK button.

1. Open the page.

2. Select Edit > Clear Page.

To save a file subsequent times

To close a file and return to the File Explorer

To create a page

To navigate pages

To clear a page
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1. Open the page.

2. Select Edit > Delete Page.

Select File > Fit to Page.

NOTES

• While in Fit to Page mode, you’re unable to change the contents of the page.

• To return to the standard mode, select File > Fit to Page again.

Creating Objects
You can create four types of objects in SMART Notebook SE on a PDA:

• freehand object

• text

• pictures

• Flash® files

1. Press .

2. Double-press .

The properties screen appears.

3. In the Colour palette, select a pen colour.

4. In the Pen Width drop-down list, select a pen width.

5. Press OK.

The properties screen closes.

NOTE: You can also set freehand object properties by pressing  to the right of  and 
selecting the appropriate values in each menu.

6. Using your PDA’s stylus, write or draw on the page.

To delete a page

To fit a page’s contents to your PDA screen

To draw a freehand object
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1. Press .

2. Double-press .

The properties screen appears.

3. In the Colour palette, select a text colour.

4. In the Font Name drop-down list, select a text font face.

5. In the Font Size drop-down list, select a text size.

6. In the Font Style section, select the style check boxes you want to apply.

7. In the Alignment drop-down list, select a text alignment.

8. Press OK.

The properties screen closes.

NOTE: You can also set text properties by pressing  to the right of  and selecting the 
appropriate values in each menu.

9. Press a location on the page where you want to type text.

10. Type text.

1. Select File > Add > Picture File.

The Select a picture screen appears.

2. Navigate to the location of the picture, and then press it.

The Select a picture screen closes, and the picture appears on the page.

NOTE: SMART Notebook SE supports the following picture file formats:

– GIF (.gif)

– JPEG (.jpg, .jpeg)

– PNG (.png)

– Windows Bitmap (.bmp)

To type text

To add a picture
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1. Select File > Add > Picture From Camera.

The Pictures & Videos screen appears.

2. Take a picture.

3. Press Back.

The Pictures & Videos screen closes, and the picture appears on the page.

1. Select File > Add > Flash File.

The Select a picture screen appears.

2. Navigate to the location of the Flash file, and then press it.

The Select a picture screen closes, and the Flash file appears on the page.

Selecting Objects
Before you can manipulate or edit an object, you must select it. You can select an individual 
object, multiple objects or all objects on a page.

1. Press .

2. Press the object.

A selection rectangle appears around the object.

1. Press .

2. Press your PDA’s screen and drag until a rectangle surrounds the objects you want to 
select.

Selection rectangles appear around the objects.

Press Edit > Select All.

Selection rectangles appear around all objects on the page.

To add a picture from your PDA’s camera

To add a Flash file

To select an object

To select multiple objects

To select all objects on a page

Menu Button

Horizontal Resize Handle

Diagonal Resize Handle

Vertical Resize Handle
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Editing Objects
After selecting an object, you can:

• move it

• resize it

• change its properties

NOTE: You can only change the properties of freehand objects and text.

• delete it

1. Select the object (see page 11).

2. Drag the object to a new location on the page.

1. Select the object (see page 11).

2. Press one of the object’s resize handles, and then drag it to increase or reduce the size of 
the object.

1. Select the object (see page 11).

2. Press , and then select Properties.

OR

Select Edit > Properties.

The properties screen appears.

NOTE: You can also set object properties by pressing  to the right of  or , and then 
selecting the appropriate values in each menu.

To move an object

To resize an object

To change an object’s properties

Horizontal Resize Handle

Diagonal Resize Handle

Vertical Resize Handle
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3. Change the object’s properties:

4. Press OK.

1. Select the object (see page 11).

2. Press , and then select Delete.

OR

Select Edit > Delete.

Cutting, Copying and Cloning Objects
You can cut or copy, and then paste objects including text, images, lines and shapes within a 
file. Alternatively, you can create a duplicate of an existing object by using the Clone 
command.

1. Select the object (see page 11).

2. Press , and then select Cut.

OR

Select Edit > Cut.

1. Select the object (see page 11).

2. Press , and then select Copy.

OR

Select Edit > Copy.

Select Edit > Paste.

Control Procedure Freehand 
Object

Text
Object

Colour Select a pen or text colour.
Pen Width Select a pen width.
Font Name Select a text font face.
Font Size Select a text size.
Font Style Select the style check boxes 

you want to apply.
Alignment Select a text alignment.

To delete an object

To cut an object

To copy an object

To paste a cut or copied object
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1. Select the object (see page 11).

2. Press , and then select Clone.

OR

Select Edit > Clone.

Rearranging Stacked Objects
If objects overlap on a page, you can rearrange the order of the stack. That is, you can control 
which objects appear in front of others.

1. Select the object (see page 11).

2. Press , and then select Order > Bring to Front.

1. Select the object (see page 11).

2. Press , and then select Order > Send to Back.

Grouping and Ungrouping Objects
You can create a group of objects, which lets you interact with all grouped items at the same 
time. After you create a group, you can select, move, or resize the group as if it were an 
individual object. However, if you want to interact with an individual object in a group, you must 
ungroup the object first.

1. Select the object (see page 11).

2. Press , and then select Grouping > Group.

1. Select the group (see page 11).

2. Press , and then select Grouping > Ungroup.

To clone an object

To move an object to the front of the stack

To move an object to the back of the stack

To group objects

To ungroup objects
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Undoing and Redoing Actions
When you create, edit or manipulate objects on a SMART Notebook SE page, you can reverse 
the effects of your previous actions and commands.

Select Edit > Undo.

NOTE: You can undo an unlimited number of actions.

Select Edit > Redo.

To reverse the effect of the last action

To reinstate the last action reversed with the Undo command
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Customer Support

Online Support
Visit www.smarttech.com/support to view and download user’s guides, ‘how-to’ and 
troubleshooting articles, software and more.

Training
Visit www.smarttech.com/trainingcenter for training materials and information about our 
training services.

Contacting SMART Technical Support
SMART Technical Support welcomes your call. However, if you experience difficulty with your 
SMART product, you may want to contact your local reseller first. Your local reseller may be 
able to resolve the issue without delay.

All SMART products include online, telephone, fax and e-mail support:

Online: www.smarttech.com/contactsupport 

Telephone: +1.403.228.5940 or 
Toll Free 1.866.518.6791 (U.S./Canada)
(Monday to Friday, 05:00 – 18:00 Mountain Time)

Fax: +1.403.806.1256

E-mail: support@smarttech.com 

General Inquiries
Address: SMART Technologies

1207 – 11 Ave SW, Suite 300
Calgary, AB  T3C 0M5
CANADA

Switchboard: +1.403.245.0333 or 
Toll Free 1.888.42.SMART (U.S./Canada)

Fax: +1.403.228.2500

E-mail: info@smarttech.com 

Warranty
Product warranty is governed by the terms and conditions of SMART’s ‘Limited Equipment 
Warranty’ that shipped with the SMART product at the time of purchase.

Registration
To help us serve you, register online at www.smarttech.com/registration.
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