User’s Guide

for Windows 95, 98, 2000, ME, XP, NT 4.0
and Macintosh OS 8.5 through 9.x
Registration Benefits

At SMART, we’re always improving our customer’s experience by offering free software upgrades. In the past, we’ve made new features such as handwriting recognition, USB support and SMART Recorder™ available to all customers, new and old alike. Register your SMART Board™ to be notified of free upgrades like these in the future.

We also want to give you the best technical support possible. Please help us by registering your SMART Board and keeping this information available:

Serial Number: _______________________________________

Date of Purchase: ________________________________

Register online at: www.smarttech.com/products/registration

FCC Warning
This equipment has been tested and found to comply with the limits for a “Class B” digital device, pursuant to Part 15 of the FCC rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instruction, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception (this can be determined by turning the equipment off and on) the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technician for help.

Any changes or modifications to this “Class B” digital device that have not been expressly approved by SMART Technologies Inc. could void the user’s authority to operate the equipment.

Trademark Notice
SMART Recorder, SMART Board, Rear Projection SMART Board, SMART Board for Plasma Displays, SMART Pen Tray, SMART Notebook, SMART Aware, and SMART Grouping are trademarks of SMART Technologies Inc. ParaGraph and CalliGrapher are registered trademarks and the ParaGraph logo and Write Naturally are trademarks of ParaGraph, a business unit of Vadem. Third-party product and company names are mentioned for identification purposes only and may be trademarks of their respective companies.

U.S. Patent Nos. 5,448,263 and 6,141,000. Other U.S. and foreign patents pending.

Copyright Notice
The use and copying of this product is subject to a license agreement. Any other use is prohibited. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system or translated into any language in any form by any means without the prior written consent of SMART Technologies Inc. Information in this manual is subject to change without notice and does not represent a commitment on the part of the vendor.

Portions of this software are copyrighted by Intel Corporation.
Portions of this software are copyrighted by ParaGraph, a business unit of Vadem.
CalliGrapher Copyright © 1997-2001 ParaGraph, a business unit of Vadem.

All rights reserved.
Important Information

Please read this manual carefully before setting up and using the SMART Board™. With proper care, your SMART Board should provide years of trouble-free service.

WARNING

If you use a projector with your SMART Board, do not view directly or stare into the beam of light created by the projector. Be especially careful to instruct children not to look in the direction of, or stare at, the beam of light created by the projector.

WARNING

To reduce the risk of fire or electric shock, do not expose this product to rain or moisture.

NOTE: The information provided in this section applies to the SMART Board 500 Series. If you have a Rear Projection SMART Board™ or a SMART Board for Plasma Displays™, refer to the installation manual that came with your product for warnings, precautions and maintenance instructions.

Other Precautions

For operating safety and to avoid damage to the unit, read carefully and observe the following instructions.

1 If you decide to move a SMART Board that has been mounted on a Floor Stand, do so with care. Quick stops, excessive force, and uneven surfaces may cause the SMART Board to overturn.

2 If you are transporting the SMART Board over a distance, we strongly urge you to completely repackage it using the original packaging. If the original packaging is no longer available, pack all components with as much padding as reasonably possible to ensure that they are not exposed to excessive vibration or shock.

3 Avoid setting up and using the SMART Board in an area with excessive levels of dust, humidity and cigarette smoke.

4 Avoid leaving cables on the floor where they can be tripped over. If you must run a cable over the floor, lay the cable in a flat, straight line and secure it to the floor with tape or a cable management strip in a contrasting color. Handle cables carefully and avoid excessive bending.

5 If replacement parts are required, ensure the service technician has used replacement parts specified by SMART Technologies Inc. or parts with the same characteristics as the original.
Cleaning the Writing Surface

Before you clean the SMART Board, you should first log off. If you touch the screen when the computer is in any other state (e.g., with a program open or at the desktop), pressure applied to the screen will activate program components or scramble desktop icons. We therefore recommend that you first log off, and then put the projector into standby mode to more easily view dirt and streaks. We also recommend that you clean a frequently used SMART Board approximately once a week to maintain optimal clarity.

To clean the writing surface of the SMART Board, use standard glass cleaner. Just spray the Board with cleaning fluid and wipe with a paper towel.

Remove marks made with a permanent marker by completely covering them with the ink from a dry-erase marker and wiping with a soft cloth while the ink is still wet. Dry-erase ink contains solvents that work to remove permanent ink. *Do not use low-odor or non-scented dry erase markers as these markers do not contain appropriate solvents.* If any trace of the original permanent ink remains, spray the area with standard glass or whiteboard cleaner and wipe clean.

Preventing Damage to the Writing Surface

While the SMART Board is very durable, sharp writing instruments, such as ballpoint pens or fine-pointed pens, can damage the surface if enough pressure is applied. Keep these types of pens away from the SMART Board and avoid abrasive erasers and cleaning materials.
Getting Started

Getting your SMART Board set up and ready to use is easy. Follow the steps below and you’ll find that as soon as you install SMART Board Software on your connected computer, your SMART Board becomes touch sensitive: in other words, every touch on the Board will be interpreted by your computer as a mouse click. Open, minimize or close applications, scroll through files, open your browser – all just by touching the Board. You can also press a SMART Pen Tray button to use the SMART Keyboard or make your next contact with the Board a right-mouse click (Windows only).

To activate your Pen Tray and other SMART Board tools so you can write over projected applications, just open the SMART Board tools. You can now pick up a stylus from the Pen Tray and write over any application displayed on the SMART Board surface.

For your SMART Board connection, you have the option of using the provided serial cable or, if you prefer to use a USB cable, you can order a USB adapter cable from SMART Technologies Inc. that is especially designed for connecting a SMART Board. To quickly find the connection procedure that meets your needs, refer to the table below.

NOTE: The information provided in this section applies to the SMART Board 500 Series. If you have a Rear Projection SMART Board or a SMART Board for Plasma Displays, refer to the installation manual that came with your product for set up instructions.

<table>
<thead>
<tr>
<th>Operating System</th>
<th>Cable Connection</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Windows</td>
<td>Serial</td>
<td>iii</td>
</tr>
<tr>
<td>Windows</td>
<td>USB</td>
<td>vi</td>
</tr>
<tr>
<td>Macintosh</td>
<td>Serial</td>
<td>viii</td>
</tr>
<tr>
<td>Macintosh</td>
<td>USB</td>
<td>vi</td>
</tr>
</tbody>
</table>

Windows Serial Cable Setup

1. Insert the SMART Board Software CD into your CD-ROM drive.

   The SMART Board Software setup program should start automatically. If it doesn’t, select Start, Run and enter x:\autorun.exe (where x: is your CD-ROM drive). Follow the on-screen instructions to install SMART Board Software.

   During SMART Board Software installation, you’ll be asked if you want to put the SMART Board icon in your StartUp Folder. We recommend you reply affirmatively. Then, whenever you activate Windows, SMART Board tools will always be open, and your SMART Board will be fully functional without any further action.

2. Without removing the SMART Board Software CD, shut off your computer.

3. Connect the short DB9 end of the supplied serial cable to the 9-p in serial port underneath the SMART Board (see the figure on the next page).
4 Connect the other end of the serial cable (long DB9 connector) to a COM (serial) port on your computer. Unplug your keyboard connector and reconnect it to the supplied SMART Keyboard Adapter. Insert the male end of the keyboard adapter into the keyboard port on your computer. Finally, insert the keyboard adapter’s power plug into the power plug socket on the back of the long DB9 connector.

**NOTE:** If you’re connecting to a laptop computer, you’ll need to connect an external power supply rather than a keyboard adapter to the long DB9 connector.
5 Turn on your computer. The Ready Light on the Pen Tray will turn red. This indicates that the Pen Tray is receiving power from the keyboard port on your computer.

When Windows starts, a *Found New Hardware* plug-and-play wizard will lead you through the process of locating the SMART Board driver (which is located on your hard drive).

6 Ensure that Windows searches your hard drive for the SMART Board driver. Once you’ve completed the plug-and-play wizard, the Ready Light on your Pen Tray will turn from red to green. This indicates that your SMART Board is now touch sensitive.

7 If you added the SMART Board icon to your StartUp menu during the software installation, it will automatically open when you restart your computer. However, you can also open SMART Board tools at any time by going to **Start**, **Programs**, **SMART Board Software** and selecting **SMART Board**. With SMART Board tools open, you can now write over top of any application with a Pen Tray stylus.

8 Press the SMART Board icon in the System Tray and select **Orient** to perform a brief procedure that orients the computer image on the SMART Board, ensuring that SMART Board Software accurately tracks your touch (see page 7 for more information).

**Manually Configuring Your Serial Port**

You may need to manually configure your serial port if:

- the Windows operating system you’re running does not perform plug and play (e.g., Windows NT 4.0 or ME)
- the *Found New Hardware* wizard fails to appear
- you plugged in your SMART Board after you started your computer
- the Ready Light simply remains red rather than turning green

**To manually configure your serial (COM) port:**

1 Click the SMART Board icon in the System Tray and select **Control Panel**.
   The SMART Board Control Panel will appear.

2 In the Boards tab, click the Connect button under **Serial Ports**.
   The **Select COM Port** dialog will appear.

3 If you know the COM port to which the SMART Board is connected, you can type it or select it from the COM port drop-down list and click the Select button under **Manual**.
   or
If you’re unsure of the correct COM port, click the Detect SMART Hardware button under Automatic to initiate SMART Board detection. Your COM ports will be searched for the presence of an attached SMART Board until the correct COM port is located.

The Ready Light on the Pen Tray will change from red to green, indicating the SMART Board is now touch sensitive. Open the SMART Board tools to use any Pen Tray stylus to write over projected applications.

**Windows USB Adapter Cable Setup**

1. Connect the short DB9 end of the optional USB adapter cable to the 9-pin serial port underneath the SMART Board (see the upper figure on page iv).

   **NOTE**: To order a SMART USB adapter cable (part # USB-FRU), call SMART Technologies Inc. at 1.888.42.SMART.

2. Connect the USB connector at the other end of this cable to the USB port on your computer.

3. If you already have the appropriate USB driver installed on your system, the Ready Light on the Pen Tray will turn red and you can proceed to install SMART Board Software (step 4 on the next page).

   If you don’t have the appropriate driver installed, a *Found New Hardware* wizard will appear to assist you in locating the driver for the newly connected USB Human Interface Device (the SMART Board).

   - Direct Windows to search for an appropriate driver by clicking the Next button.
   - Click Next again to direct Windows to search the driver database on your hard drive for the appropriate driver.

   **NOTE**: If Windows fails to find the correct driver, insert the Windows 98/2000/ME/XP CD in your CD-ROM to install a USB HID (Human Interface Device) driver. USB HID drivers are typically not included in a default installation. HID is a subclass of USB devices. These drivers are needed for the SMART Board to work using a USB cable.

   - Click the Finish button after the driver search or driver installation is complete.
The Ready Light on the SMART Pen Tray will turn red. This indicates that the Pen Tray is receiving power from the USB port.

4 Insert the SMART Board CD into your CD-ROM and follow the on-screen instructions to install SMART Board Software.

Immediately following the SMART Board Software installation, you’ll notice the Ready Light on the Pen Tray turns from red to green. This indicates that the SMART Board is now fully touch sensitive.

5 If the SMART Board tools do not automatically open, press on Start and go to Programs, SMART Board Software, SMART Board.

The SMART Board icon will appear in the System Tray. You can now pick up a stylus from the Pen Tray and write over any projected application.

6 While not strictly necessary, we recommend that you press the SMART Board icon and select Orient to perform a brief orientation procedure to more accurately map the location of each Board contact (see page 7 for more information).

Macintosh USB Adapter Cable Setup

1 Connect the DB9 end of the optional USB adapter cable to the 9-pin serial port underneath the SMART Board (see the upper figure on page iv).

2 Connect the USB connector at the other end of this cable to the USB port on your computer (see the figure on previous page).

The Ready Light on your Pen Tray will turn red, indicating that the SMART Board is receiving power from the USB port.

3 Insert the SMART Board Software CD into your computer’s CD-ROM drive. The CD will automatically launch the installation program. Follow the on-screen instructions. When installation is complete, the SMART Board icon will appear in the menu bar and the Ready Light on the Pen Tray will turn from red to green.

4 Press on the SMART Board icon and select Orient to perform a brief orientation procedure to more accurately track your touch on the SMART Board (see page 7 for more information).
Macintosh Serial Cable Setup

1. Connect the short DB9 end of the supplied serial cable to the 9-pin serial port underneath the SMART Board (see the upper figure on page iv).

2. Attach the supplied Macintosh serial adapter to the long DB9 end of the supplied serial cable and insert the barrel-shaped end of the adapter into the modem or printer port on your Macintosh.

3. With your Macintosh turned off, unplug your keyboard connector from the keyboard port. Next, connect the power plug end of the supplied SMART Macintosh Keyboard Adapter to the power plug on the long DB9 connector and the other end to the vacated keyboard port. Finally, reconnect the keyboard connector to the SMART Macintosh Keyboard Adapter.

NOTE: If your Macintosh isn’t equipped with a keyboard port, connect an external power supply to the power plug socket on the long DB9 connector. This external power supply must have the following characteristics:

- 2.1 mm inner diameter — positive center post
- 5.5 mm outer diameter — negative outer barrel
- 6V DC to 12V DC output
- minimum 200 mA output
4 Turn on your Macintosh.

NOTE: The Ready Light on the Pen Tray will turn red when you turn on your
Macintosh. This indicates it is receiving power from your keyboard port or external
power supply.

5 Insert the SMART Board Software CD into your CD-ROM drive. The CD will
automatically launch the installation program. Follow the on-screen instructions.
Immediately following SMART Board Software installation, you'll notice the Ready Light
on the Pen Tray turns from red to green. This indicates that the SMART Board is now
fully touch sensitive.

6 Press on the SMART Board icon in the menu bar and select Control Panel from the
drop-down menu.

7 In the Boards tab, press the Select button under Serial Ports.
The Pick a Port dialog will appear.

8 If you know the port to which the SMART Board is connected, select it from the Port
List and press the OK button.

or

If you're unsure of the correct port, press the Auto Detect button to initiate SMART
Board detection. Your ports will be searched for the presence of an attached SMART
Board until the correct port is located.
The Ready Light in the Pen Tray will change from red to green, indicating the SMART
Board is now touch sensitive.

9 Press the Orient button to perform a brief orientation procedure to more accurately
map the location of each Board contact (see page 7 for more information).
About This Guide

If you decide to read beyond Getting Started, you'll be pleased to learn that the SMART Board lets you do a lot more than control your computer via the Board's touch-sensitive surface and write over top of projected applications in electronic ink.

A SMART Board connected to a computer and an LCD projector allows you to:

- Create and edit a wide variety of annotation objects with the Pen Tray styluses, the Floating Tools or SMART Notebook™ commands.
- Capture an image of that annotation into SMART Notebook with the press of a toolbar button.
- Use SMART Recorder (Windows only) to create a video file of everything you do on a SMART Board, no matter which application you're using. If you have a microphone, you can also include audio in sync with the data.
- Save, print or e-mail a complete record of everything written, drawn or typed into SMART Notebook. You can even save your Notebook file as a PDF file (Windows only), a series of image files or HTML files that others can view via their Web browser.
- Use an On-Screen Keyboard to enter text right at the SMART Board surface without using a conventional, physical keyboard.
- Use the handwriting recognition feature to convert your handwritten text into typewritten text (Windows only).
- Import information from almost any electronic source into SMART Notebook.
- Use touch shortcuts to breeze through your PowerPoint presentation at the SMART Board.

The SMART Board User's Guide tells you how to accomplish all of these tasks and more. While the SMART Board is an easy, natural tool that requires no special expertise to use, this guide covers the complete range of SMART Board functionality so you can take full advantage of all of the SMART Board's features.

The pages that follow are organized around the typical tasks performed before, during and after a SMART Board presentation. You'll learn how to create both Notebook files and annotation objects within those files, import information from other sources, and then sort and edit file contents.

You'll also learn how to print and send Notebook files, and the most effective ways of using your SMART Board during a presentation. Instructions for using several third-party conferencing, presentation and graphics applications as Board-aware programs on the SMART Board are also provided. The guide concludes with customer support information and details on using the SMART Board without a projector.

The information in this guide also relates to the two other members of the SMART family of interactive whiteboard products: the Rear Projection SMART Board (both cabinet and in-wall models) and the SMART Board for Plasma Displays. For setup information, read the installation guide shipped with your product.

NOTE: This guide assumes that you've already completed the SMART Board setup: You've mounted the SMART Board to a wall or to a Floor Stand and installed SMART Board Software as described in the SMART Board setup instructions.
This manual is for both Windows and Macintosh users. Almost all of the procedures and descriptions apply to either system. However, any information that relates solely to Macintosh is accompanied by a “Mac” icon in the margin, and information specific to Windows systems is indicated by a similarly placed “Win” icon.
Contents

Important Information .............................................................................................. i

Getting Started ................................................................................................. iii
  Windows Serial Cable Setup ................................................................................iii
  Manually Configuring Your Serial Port ............................................................... iii
  Windows USB Adapter Cable Setup ...................................................................... vi
  Macintosh USB Adapter Cable Setup .................................................................. vii
  Macintosh Serial Cable Setup ............................................................................ viii

About This Guide ............................................................................................... x

SMART Board Software ....................................................................................... 1
  SMART Board Service ......................................................................................... 1
  SMART Board Tools ........................................................................................... 1
  Accessing and Exiting SMART Board Tools for Windows .................................... 5
  Accessing and Exiting SMART Board Tools for Macintosh ............................... 6

Using the SMART Board with a Projector ........................................................... 7
  General Tips for Trouble-Free Performance ...................................................... 7
  The Importance of Being Oriented ...................................................................... 7
  Adjusting the Projected Image ............................................................................ 8
  Adjusting the Projected Laptop Image ................................................................. 10
  On-Screen Display Controls for Windows .......................................................... 10
  Configuring and Using On-Screen Display Controls .......................................... 11
  Using the SMART Bulb Saver (Windows Only) .................................................... 13

Getting to Know Your SMART Pen Tray ............................................................ 15

Writing, Capturing and Erasing ........................................................................... 16
  Writing with Pen Tray Styluses over Applications ............................................. 16
  Reconfiguring the Pen Tray Tools ..................................................................... 17
  Using the Floating Tools ................................................................................... 18
  Reconfiguring the Floating Tools ..................................................................... 19
  Saving Pen Tray and Floating Tools Settings as User Profiles (Windows Only) ... 22
  Capturing What You Write .............................................................................. 23
  Erasing What You've Written .......................................................................... 24

Using the SMART Keyboard .............................................................................. 26
  Using the SMART On-Screen Keyboard to Type Text ....................................... 26
  Handwriting Recognition (Windows Only) ....................................................... 27
  Editing Converted Handwriting ....................................................................... 28
  Entering Freehand Numbers ............................................................................ 31

Using SMART Recorder (Windows Only) .......................................................... 32
  Accessing and Exiting SMART Recorder ....................................................... 32
  Defining SMART Recorder Options ............................................................... 33
  Creating and Playing Video Files ................................................................. 34
  Enhancing System Performance and Video Quality ......................................... 36

Using Notebook Tools for Object Creation ....................................................... 38
  Opening SMART Notebook ............................................................................. 38
  Writing with the Notebook Pen Tool ............................................................... 38
  Drawing Rectangles, Ellipses and Lines in Notebook ....................................... 39
  Typing in Notebook ......................................................................................... 40
  Checking Your Typing for Spelling Errors ....................................................... 41
Contents

Editing Notebook Objects ...............................................................42
Selecting Objects............................................................................42
Moving Objects...............................................................................43
Grouping and Ungrouping Objects.....................................................43
Automatic Object Grouping ..............................................................44
Protecting Objects from Further Editing (Windows Only).................44
Rearranging Stacked Objects ...........................................................44
Resizing Objects.............................................................................44
Changing Object Attributes............................................................45
Deleting and Erasing Objects ..........................................................45
Undoing Your Mistakes ..................................................................45

Managing Notebook Files ...........................................................49
Opening, Creating and Saving Notebook Files ..................................49
Publishing Notebook Files on the Internet (Windows Only) ...............52
Printing and Distributing Notebook Files ........................................52

Importing Information into Notebook ..........................................54
Import Methods for Windows Users ................................................54
Capturing Pen Tray Annotations for Windows Users.......................54
Capturing All or Part of a Screen ...................................................55
Capturing Entire Files with Print Capture ......................................55
Importing Scanned Pictures ..........................................................57
Importing Graphic Files and ClipArt ..............................................57
Cutting, Copying and Pasting ........................................................58
Dragging and Dropping via the Task Bar .......................................58
Import Methods for Macintosh Users ..............................................58
Capturing All or Part of a Screen ...................................................59
Importing Graphic Files .................................................................59
Cutting, Copying and Pasting ........................................................60

Sorting Information in Notebook .................................................61
Page Sorter View ............................................................................61
The Side Sorter ...............................................................................62

Presenting on the SMART Board ..................................................64
Customizing the SMART Board Interface ....................................64
Full Screen View ...........................................................................64
SMART Zoom (Windows) and Scale to Fit (Macintosh) View ............65
Navigating through a Notebook Presentation ..................................66

Working with Board-Aware Third-Party Applications (Windows Only).........67
Board-Aware Third-Party Applications ..........................................67
Disabling SMART Aware ...............................................................68
Aware Online Help........................................................................69

Using PowerPoint on a SMART Board ...........................................70
Touch Shortcuts for PowerPoint Users ..........................................70
Saving PowerPoint Annotations .....................................................71
Printing PowerPoint Annotations ..................................................71
Clearing and Restoring PowerPoint Annotations ................................72
Accessing the PowerPoint Pop-Up Menu ......................................72

Customer Support .......................................................................73
Contacting SMART Technical Support ............................................73
Other SMART Contacts ...............................................................73
Product Warranty ..........................................................................73
# Contents

<table>
<thead>
<tr>
<th>Appendix A: Using the SMART Board without a Projector</th>
<th>74</th>
</tr>
</thead>
<tbody>
<tr>
<td>Setting Up the SMART Pen Tray for Non-Projected Use</td>
<td>74</td>
</tr>
<tr>
<td>Configuring SMART Board Software for Non-Projected Use</td>
<td>74</td>
</tr>
<tr>
<td>Capturing Your Notes</td>
<td>75</td>
</tr>
<tr>
<td>Appendix B: Floating Tools Options For Windows Users</td>
<td>76</td>
</tr>
<tr>
<td>Appendix C: Using Multiple SMART Boards</td>
<td>78</td>
</tr>
<tr>
<td>Index</td>
<td>80</td>
</tr>
</tbody>
</table>
SMART Board Software

SMART Board Service
The SMART Board Service is the driver component of SMART Board Software. It runs in the background, translating SMART Board contact into mouse behavior.

As soon as you install SMART Board Software on a computer connected to a SMART Board, the SMART Board Service goes into action to enable immediate touch control of your projected computer application. You can activate programs, open and scroll through files, even surf the Internet – all without doing anything more than installing SMART Board Software on your connected and projected computer. At this point, you can also use the Pen Tray buttons either to produce a right-mouse click (Windows only) or to activate the SMART Keyboard. After initial software installation, each time you start up your operating system, the SMART Board automatically becomes touch sensitive.

SMART Board Tools
The remaining program components of SMART Board Software – the SMART Board tools – provide all the functionality of the SMART Board beyond basic touch control and Pen Tray button use. Specifically, the SMART Board tools provide you with SMART Board annotation and tool-configuration capabilities. The SMART Board tools are accessed by pressing on the SMART Board icon.

It's important to note that the SMART Board tools must be running to use the Pen Tray styluses and eraser. In other words, if you want to write on your SMART Board with a Pen Tray stylus, make sure the SMART Board icon appears in the System Tray (Windows) or in the menu bar (Macintosh).

In Macintosh, these tools are available as a drop-down menu of commands, accessed by pressing once on the SMART Board icon that appears in the menu bar.

In Windows, the SMART Board tools are available as a pop-up menu that appears when the SMART Board icon in the System Tray is pressed.

Tip
Use the On-Screen Keyboard to log in – before SMART Board tools are even active. When the log-in screen appears, press the Keyboard button on the Pen Tray. The On-Screen Keyboard will appear and you can type your user name and password without moving to an actual keyboard.
The components of SMART Board tools are briefly described below.

**SMART Notebook**
SMART Notebook allows you to create, organize and save notes either on a SMART Board or at your workstation, and then send those notes to a printer.

Notebook provides many object-creation tools that allow you to create a variety of annotations within Notebook files. Notebook commands also enable you to import graphics, text, clip art and entire files from any other application into your Notebook file. You can use these tools in a meeting to assist you in writing notes and capturing participant input. Or use them at your workstation to help you create a multi-page Notebook file for presentation at an upcoming meeting. During the meeting, open that file on the SMART Board: Everything you prepared earlier will be displayed on the large surface of the Board (and if you use Notebook in Full Screen mode, your display surface will be even larger). And, of course, you’ll be able to navigate through your presentation just by touching the Board.

But Notebook is much more than just an electronic flip chart for displaying presentations or capturing notes from a brainstorming session. It also serves as a receptacle for anything you write on the SMART Board over any application.

As soon as you begin writing over a Windows application with a Pen Tray stylus, a toolbar appears that lets you save a bitmap image of both your annotation and the underlying application with the press of a button. Macintosh users can access the same annotation-capture capability from the SMART Board tools menu. The captured image is automatically placed on a new page of the current Notebook file. The captured annotations can now be saved for later reference as a Notebook file, a PDF file, a series of image files or an HTML file.

**SMART Board Control Panel**
The SMART Board Control Panel is a tabbed interface that enables you to easily configure SMART Board functionality and access advanced features.

---

**Tip**
Save your Notebook file as a PDF file, HTML file or series of image files if you’re sending the information to people who don’t have SMART Board Software installed on their computers.
In the Boards tab you can:

- connect or disconnect the SMART Board to serial ports on your computer
- perform the SMART Board orientation procedure
- configure projected or non-projected mode of SMART Board operation
- run a status log for diagnostic purposes, and if you’re a Windows user, access the SMART Board Diagnostics program to test the functionality of connected SMART Boards
- access advanced Board settings
  
  **NOTE**: This should only be attempted with the assistance of SMART Technical Support.
- configure video card(s) and perform orientation for multiple SMART Board operation (Windows only)
- install on-screen display controls for your particular projector or plasma display panel (Windows only)

In the Pen Tray tab you can:

- customize the Pen Tray tools to accommodate individual user preferences or revert to default values
- create and save individual user profiles (Windows only)

In the Floating Tools tab (Windows only) you can:

- customize the Floating Tools to accommodate individual user preferences
  
  **NOTE**: Windows users can also enlarge the Floating Tools with additional buttons and create and save unique Floating Tools profiles for individual users.

In the Aware tab you can:

- disable SMART Aware™ (the default is an active Aware application), access Aware preferences and display active Aware applications (Windows only)
- establish PowerPoint preferences

---

**Floating Tools**

The Floating Tools are a versatile palette of buttons that float over any open application on your SMART Board and offer you a wide variety of functionality: In addition to providing software counterparts to the Pen Tray tools (a virtual stylus, highlighter and eraser), the Floating Tools also offer access to tools that change a left- to a right-mouse click (Windows only), create geometric shapes, provide a large pointer for presentation purposes and restore cleared annotations.

---

**SMART On-Screen Keyboard**

The SMART Board (used with a projector) is a great tool for presenting information to others, allowing you to control your applications by touch alone and write over top of those applications to make or emphasize a point. Many occasions arise, however, when a keyboard is a necessary tool. For example, you may want to rename a file and type a new name into the Save As dialog. The SMART On-Screen Keyboard is a quick and easy way to fill in the dialog right at the Board surface, without having to move to an attached keyboard. The On-Screen Keyboard also offers a very easy way to log in without resorting to an actual keyboard.

---

**Tip**

You can press and drag the SMART Keyboard by its title bar anywhere on the Board. If you want to try two-handed, ten-fingered typing, position the keyboard higher up on the Board.
If you’re a Windows user who prefers not to type, you can press the Write button on the keyboard and then write in the Handwriting Recognition window with your finger or a stylus. You don’t need to alter your handwriting so that it can be recognized by the software; neither do you need to perform any handwriting-training procedures. The SMART Keyboard will recognize and convert your handwriting into typewritten text that can be further edited before being committed to the application or input directly into an active application or dialog.

SMART Recorder (Windows Only)

With SMART Recorder, you can record everything you do on a SMART Board, no matter which applications you’re using. You can play the recording back and watch it like a movie in Windows Media Player (a free video player) on any computer. If you have a microphone attached to your computer, you can even record audio in sync with your data.

SMART Recorder produces standard Audio Video Interleave (AVI) files that can be viewed with Windows Media Player.

SMART Aware: Making Windows Third-Party Programs Board-Aware

SMART Aware works in the background to make 13 popular conferencing, graphics and presentation programs Board-aware.

A Board-aware program is one in which whatever you write or draw with a Pen Tray stylus or Floating Tools button becomes an actual component of that program. Annotations you make over a non-Board-aware program – such as Word or Excel – can still be captured using our screen-capture tools, but you can’t make actual changes to the program itself. In other words, you can’t save your annotation into the program.

While Aware functions transparently, you may want to deactivate it for certain applications if you prefer them not to be Board-aware. In other words, if you’d rather not save the annotations you’ve created as a part of the program, you don’t need to. You may prefer to save screen captures of only your annotations in a Notebook file or keep no record whatsoever.

Macintosh users have access to one third-party Board-aware program: Microsoft PowerPoint for Macintosh. The unique touch shortcuts, annotation-capture and printing capabilities available when running PowerPoint on a Macintosh-connected SMART Board are described in detail in Using PowerPoint on a SMART Board on page 70.
Using Microsoft Paint on a SMART Board
Microsoft Paint is one of the graphics programs supported by SMART Aware. When you open Paint on a SMART Board, you can use the Pen Tray stylus to draw a picture – instead of using your mouse to select and then manipulate a tool from the Paint toolbox, as you would normally. Similarly, pick up the Pen Tray eraser and erase part of the picture. Or use the Paint toolbox to further enhance the object you’re creating. Now save or print the picture by selecting Save or Print from the Paint File menu or send it to a printer in the same way.

You'll find you've created a bitmap with much greater ease than normal: you have the extra-large canvas of the SMART Board surface to work on and the artistic control that can only be achieved with a pen in your hand. You'll also find that Aware offers the same advantages when you're running CorelDRAW (version 8.0) or AutoCAD.

Two Popular Board-Aware Programs: NetMeeting and PowerPoint
SMART Aware is especially useful for SMART Board users running NetMeeting and PowerPoint – two very popular applications for conferencing and presentation purposes respectively. Although Aware operates very much in the background, it greatly enhances the effectiveness of both these applications. Turn to Using PowerPoint on a SMART Board on page 70 and Working with Board-Aware Third-Party Applications on page 67 for more information.

Accessing and Exiting SMART Board Tools for Windows
We recommend that you put SMART Board tools in your Windows StartUp folder. During the SMART Board Software installation, you'll be asked if you wish to do this. If you reply affirmatively, whenever you activate Windows, SMART Board tools will automatically be available to you in the form of the SMART Board icon residing in your System Tray.

If you close down SMART Board tools, your SMART Board will remain touch sensitive, and you can still use the Pen Tray buttons to create a right-mouse click and access the SMART Keyboard. However, you will not be able to write over top of an application with a Pen Tray stylus or use any of the other SMART Board tools.

To open SMART Board tools for Windows:
1. Double-press on the SMART Board icon in the desktop.
   OR
1. Press the Start button in the Task Bar, select Programs, SMART Board Software and then press on SMART Board.
   The SMART Board icon will appear in the System Tray (on the right side of the Task Bar).
2. Press on the SMART Board icon in the System Tray and select the option you want from the menu that appears.
   or
   Double-press on the SMART Board icon in the System Tray and press on the button you want in the toolbar that appears. You can also open the toolbar by pressing and dragging the SMART Board tools menu away from the System Tray.
To minimize the toolbar, double-press on the title bar along the left edge. Double-press again to restore the toolbar.

To exit SMART Board tools in Windows:
Press the SMART Board icon in the System Tray and select Exit.

Accessing and Exiting SMART Board Tools for Macintosh

To access SMART Board tools for Macintosh:
Press on the SMART Board icon in the menu bar.
The SMART Board tools drop-down menu will appear.

To exit SMART Board tools for Macintosh:
1 Press on the Application menu on the right side of the menu bar.
2 Select SMART Board from the drop-down Application menu.
   The SMART Board menu will appear on the left side of the menu bar.
3 Press on SMART Board and select Quit.
Using the SMART Board with a Projector

When you use a projector with your SMART Board, finger contact on the Board can control any application projected onto it as effectively as a mouse. You can touch on the SMART Board to start the program, then pick up a stylus from the Pen Tray and write in virtual, electronic ink over it. SMART Board contact can be configured to produce a left- or right-mouse click, draw a circle, rectangle, or straight line, write or draw in an array of colors, highlight anything on the Board, or selectively erase annotations.

How does it work? The SMART Board Service running in projected mode on the connected computer translates Board contact into mouse functionality and Pen Tray tool use into the appearance (writing) or disappearance (erasing) of electronic ink.

In non-projected mode, the computer automatically scales the entire surface of the SMART Board into an image the size of the writing area of the application in which you’re working. Since this scaling is automatic, you don’t need to perform an orientation procedure. For information on running the SMART Board in non-projected (whiteboard) mode, turn to Appendix A: Using the SMART Board without a Projector on page 74.

General Tips for Trouble-Free Performance

These tips apply to a SMART Board that is completely set up, with SMART Board Software installed and running.

- Make sure all the styluses and the eraser are placed securely in the Pen Tray.
- Check to see that the Ready Light on the Pen Tray is illuminated green.
- Ensure that the SMART Board is connected to a USB or COM port that is recognized by the operating system and is not being used by another program.

The Importance of Being Oriented

To provide an accurate and appropriate response to SMART Board touch, the computer needs to know exactly where on your Board the projected image is located, so as to translate Board contact to a precise point on the computer. You provide the SMART Board Service with this information when you perform an orientation procedure—a very simple process of touching firmly and precisely on a grid of red crosses that appear on the orientation screen.

With correct orientation, the cursor will appear directly beneath your fingertip when you touch the SMART Board screen, and closely track finger or tool contact made anywhere on the Board.

Orientation Tips

- Press firmly in the small yellow square in the center of each red cross that appears in the orientation screen. If you neglect to do this, the SMART Board will not track your finger or Pen Tray tool correctly.
- If you’re dissatisfied with the precision of a particular orientation point, you don’t need to begin the entire orientation procedure again. Just press either of the two Pen Tray buttons or the left arrow key on the keyboard to retract a poorly aligned orientation point. You won’t lose any previously established orientation points and you can redo the last orientation point.
- If you want to redo the entire orientation procedure, press the Esc key on the keyboard.
When Should You Perform an Orientation Procedure?

While orientation is the first task performed after configuring the COM port and installing the SMART Board Software, the SMART Board may be accidentally jostled or deliberately moved to another location. If this occurs, you’ll need to perform the orientation procedure again.

Press the SMART Board icon and select Orient (for Windows) or Orient SMART Board (for Macintosh) and follow the on-screen instructions. You can also access this feature by pressing the Orient button in the Boards tab of the SMART Board Control Panel.

Which Orientation Level Should You Choose?

The SMART Board Service offers three orientation levels: Quick (9 points), Standard (20 points) and Fine (80 points). The level you choose should be based on the time you have available to perform the procedure and the degree of tracking accuracy you require.

- **Quick** orientation requires only nine presses to complete and is well-suited for fast orientations. If your Board is accidentally moved or jostled during a presentation, use the Quick orientation to re-orient quickly and with minimal interruption.

- **Standard** orientation requires 20 presses and provides a level of accuracy suitable for most systems. *This is the recommended orientation level.*

  If you’re orienting a projected SMART Board for the first time, and you’re using the display surface for normal presentation purposes, select the Standard orientation. This orientation takes under a minute and, if performed carefully, will provide a high level of tracking precision.

- **Fine** orientation involves pressing on 80 individual crosses.

  Fine orientation provides the highest level of tracking precision, but is relatively time-consuming to perform.

Adjusting the Projected Image

You must make a few final adjustments to the projector to ensure a focused image that fits within the bezel of your SMART Board at the top and bottom, with a margin of approximately 3/8" on both right and left sides.

**NOTE:** The 3/8" margin described above is an *optimal* measurement. Alignment can vary: in some instances, the image can fill the entire screen; in others, the margin can be greater than 3/8", but be perfectly satisfactory as long as it’s even on all sides.

Many projector-related problems can be fixed right at the projector itself, by shifting the projector to the right or left, tilting it or using the zoom lens to sharpen the focus or expand and contract the image. Keystoning problems can also be solved by raising or lowering the front or back of the projector until the sides of the image are parallel to the SMART Board bezel.

A few special problems need to be fixed at the software level by adjusting computer or projector settings. These image problems are discussed below.

If the Projected Image Is the Wrong Size or Distorted

If, after orienting, you find that the image cast on the SMART Board does not properly fill the screen, the resolution settings of your projector and your computer may not match. It’s very important that computer and projector resolutions correspond exactly. If they don’t match, the on-screen image will not properly fill the SMART Board screen or may suffer from distortion or shimmering.
First ensure that the projector is set to its optimal image resolution. Refer to your projector’s manual for the true resolution of your projector, and reset it if necessary. While these instructions may indicate that resolutions other than the optimal one are permitted, you should not set the resolution to any of these other settings.

For example, if the projector’s true resolution is 800 x 600, but it’s also capable of displaying at 640 x 480, set both the computer and the projector to the true resolution – 800 x 600.

### To set your Windows computer resolution to match the projector resolution:

1. Click the Windows Start button and then point to Settings.
   
   **NOTE**: You may need to perform the following procedure at your computer monitor, as resolution differences can distort the image on the Board to the point where visibility is impaired.

2. Point to the Control Panel folder and release the mouse button.

3. Double-click on Display.

4. Click on the Settings tab.

5. In Desktop, Screen area or Screen Resolution, click and drag the sliding bar to adjust the pixel setting to match the resolution of your projector.

6. Click the Apply and OK buttons.

7. Restart your computer, if required.

### To set your Macintosh computer resolution to match the projector resolution:

1. On the Control Strip, click the Monitor Resolution button.

2. Click the appropriate resolution from the pop-up menu.

   The new resolution is applied to your monitor.

   OR

1. Select Control Panels from the Apple menu.

2. Select Monitors from the Control Panels menu.

   The Monitors window opens.

3. Select the appropriate resolution in the Resolution area of the window.

### If the Board Becomes Unresponsive

If you find that the Board is unresponsive to either contact or Pen Tray tool use, check that the Board driver is set to run in projected mode. While projected operation is the default mode for the Board driver, **Non-Projected (Whiteboard Mode)** may have been accidentally selected in the Control Panel.

To ensure the SMART Board Service has been correctly configured, open the SMART Board tools, select **Control Panel** and make sure **Projected (Mouse Mode)** has been selected for the active COM port.
Adjusting the Projected Laptop Image

If No Laptop Image Appears or It’s Severely Distorted
If you’re unable to see an image from a powered-up and connected laptop computer, or the image produced is severely distorted, that laptop’s external video port may be inactive.

With newer laptops, you can synchronize the internal and external video ports at the software level, as follows:

1. From the Windows Start menu, select Settings, Control Panel, and then Display.
2. Select the Refresh (or Monitor Refresh) tab.
3. Click the CRT/Panel option to activate simultaneous monitor and external video port display.

This procedure may not be possible with older laptop models. With some older laptop models, you may need to switch back and forth between the internal and external video ports. If you aren’t sure which commands or keyboard combinations are required for switching back and forth between the internal and external video ports of your laptop, consult your laptop owner’s manual.

If Your Laptop’s Serial Port is Unavailable for the SMART Board
If you’ve connected a SMART Board to a COM port on your laptop computer, but the SMART Board remains unresponsive, you may be experiencing a COM port conflict created by software on your laptop. If you use a laptop or personal digital assistant that transmits information to your computer using infrared (IR) light waves, software resident in your StartUp directory may be telling the COM port to continually monitor the air for nearby IR devices.

Although you can physically connect a serial device such as a SMART Board to the laptop’s COM port, the software can override this connection, reserving the COM port for the device specified by the software.

One solution is to use a different COM port. If your IR device software uses COM1 but your computer has COM2 available, perform the following procedure:

1. Plug your SMART Board into COM2.
2. Click the SMART Board icon in the System Tray and select Control Panel.
3. Click the Connect button under Serial Ports in the Boards tab.
4. Select COM2 from the drop-down list and click the Select button.

If you have only one COM port, you’ll need to disable the detection feature of the infrared software so your SMART Board can use the COM port. If you require further assistance, consult your laptop owner’s manual or call SMART Technical Support at 1.866.518.6791.

On-Screen Display Controls for Windows
When you use a SMART Board with a projector, you’ll also want to use the On-Screen Controls to enable touch-control of your display. These On-Screen Display Controls are also available for the SMART Board for Plasma Displays.
To help you economize on expensive projector lamps or simply to prevent image burn-in in your plasma display, SMART’s On-Screen Display Controls have been designed to detect the presence of any screen saver you may have installed. The On-Screen Display Controls respond when the screen saver becomes active by automatically turning off the projector lamp or putting the plasma display into sleep mode after a specified period of time has elapsed.

As soon as activity resumes on the SMART Board – i.e., after the SMART Board is touched or the mouse is moved – the On-Screen Display Controls will turn the projector lamp back on or reactivate your plasma display.

To summarize, the On-Screen Display Controls:

- allow you to control such aspects of the projector or plasma display as volume, power and input source right at the SMART Board surface
- work with your screen saver to put your display into standby mode (turning off your projector lamp or putting your plasma display into sleep mode) after a period of inactivity. The next time you touch the Board, the projector lamp or plasma display is reactivated.

In order for an On-Screen Display Controller to work, you’ll need:

- an available COM port on your computer
- an RS-232 serial cable connection from the projector or plasma display to the computer

**Configuring and Using On-Screen Display Controls**

On-Screen Display Controls are available for both supported and non-supported projectors and for all plasma display panels that work with a SMART Board for Plasma Displays. If your projector does not appear on the list of supported projectors, you can select a **Generic Projector** from the list of Display Controllers and configure it as shown in the procedure below. After you’ve installed or configured the On-Screen Display Controls, a Display Controls icon is added to your System Tray (on the right side of the Task Bar), as shown below.

Press once on this icon to view the Controls dialog for your On-Screen Display Controls, and then adjust and control your display by pressing the appropriate buttons in the dialog. You can also access the controls in the form of a command menu list with a right-mouse press on the icon. Pressing twice on the icon will cause your projector or plasma display to shut down immediately.

**NOTE:** Specific on-screen controls vary according to the projector and plasma display model, but, in general, standby mode, volume, display mode and input source controls become touch accessible.
To configure On-Screen Display Controls:

1. If you haven’t already done so, connect an RS-232 serial cable from the projector or the plasma panel serial port to an available COM port on your computer.

2. Press the SMART Board icon in the System Tray and select Control Panel.

3. In the Boards tab, press the Advanced button, and then select On-Screen Controller Settings.

   The On-Screen Controller Installer dialog will appear.

4. In the Serial Port box, select the serial or COM port on your computer (e.g., Com1, Com2, etc.) you want to configure with the On-Screen Controller.

   NOTE: This serial port should be occupied by the RS-232 serial cable connection made previously (see step 1).

5. Under Display Controller, press the arrow button and select your projector or plasma display model from the drop-down list.

   If your projector doesn’t appear on this list, select A Generic Projector and follow the procedure on the next page.

6. If you’re displaying on more than one SMART Board, press the arrow button and select the SMART Board you want to associate with this particular set of On-Screen Display Controls under Associated Board.

7. Select the amount of time to elapse between screen-saver activation and the initiation of standby mode by pressing the up or down arrow button in Delay Time.

   NOTE: Position your cursor in the time field you want to adjust – seconds, minutes or hours – and then press on the up or down arrow to increase or decrease the time value.

8. Press the Install button.

   The selected projector or plasma display model will appear next to the selected serial port.

9. Press the Start button.

   The On-Screen Display Controls for your projector or plasma display panel will immediately appear, together with the On-Screen Display Controls icon in the System Tray.

Tip
If you don’t want your display to go into standby mode when your screen saver is activated, set the Delay Time to 24 Hours.
To configure a generic projector (not in list of supported projectors):

1. Select A Generic Projector from the drop-down list under Display Controller.

2. Select the amount of time to elapse between screen-saver activation and the initiation of standby mode by pressing the up or down arrow button in Delay Time.
   
   **NOTE**: Position your cursor in the time field you want to adjust – seconds, minutes or hours – and then press on the up or down arrow to increase or decrease the time value.

3. Press the Set Serial Port button and configure the communication protocol for this projector.
   
   **NOTE**: You can locate the information you need to complete this dialog in the owner’s manual for your projector. Look in the specifications section of the manual for the following communication protocol information: bits per second, data bits, parity, stop bits, and flow control.

4. Enter the name of your projector in the Display Name text-entry box.

5. Enter the binary PC command codes for Power On and Power Off in their respective text-entry boxes.
   
   **NOTE**: You’ll find this information in the PC Command or Control Code section of the owner’s manual for your projector.

6. If necessary, enter the single-digit values that represent the byte length of the projector’s acknowledgement response to the computer’s control commands in the AckLen text-entry boxes.
   
   **NOTE**: If you set up the On-Screen Projector Controls for your projector and they fail to work, it may be necessary to enter the AckLen values in AckLen. If this information can’t be found in the owner’s manual for your projector, you may need to contact the projector manufacturer for this information.

7. Press the Install button and then the Start button.
   
   The On-Screen Display Controls for your projector will immediately appear, together with the On-Screen Display Controls icon in the System Tray.

**Using the SMART Bulb Saver (Windows Only)**

If you want to take advantage of the On-Screen Display Controls feature but have no screen saver installed, we’ve provided one that’s especially tailored for SMART Board use. Even if you’re already using another screen saver, you may want to consider using the SMART Bulb Saver instead. Not only is the SMART Bulb Saver designed especially for use with a SMART Board, but it’s highly configurable as well: it can put your projector or plasma panel into standby mode, customize the screen graphic, shut down the computer and log off the current user after a specified period of inactivity.

**To activate the SMART Bulb Saver:**

1. Connect the appropriate cable from the projector’s computer control connection to an available COM port on your computer. You may have already made this serial connection between the projector and computer to activate an On-Screen Display Controls (see page 11).

2. Press the Start button, point to Settings, and then press on Control Panel.

3. Double-press on Display.
   
   The Display Properties dialog will appear.

4. Press the Screen Saver tab.
5 Press the scroll-down arrow under **Screen Saver**, and then select **SMART Bulb Saver** from the list of available screen savers.

6 Press the Settings button.

   The **SMART Bulb Saver** dialog will appear.

   If you've previously installed an On-Screen Display Controls for your projector or plasma display, the serial port will be selected and associated with your display. You will likely have already specified the delay time. These values will be displayed in this tab. You can proceed to step 8.

7 If you haven't configured the On-Screen Display Controls, press the Display Installer button and configure your display with the serial port on your computer. Also select the delay time.

8 To use your own custom bitmap or company logo as the SMART Bulb Saver graphic, press the Custom tab and browse to the graphic file you want to use.

9 To shut down the computer and log off the current user, press the Shut Down tab and follow the instructions in that dialog.

10 Press the Apply and OK buttons.
Getting to Know Your SMART Pen Tray

The Ready Light
When illuminated, this LED indicates the current state of your SMART Board. When the Ready Light flashes between red and green, the Pen Tray is in the process of powering up. Steady red indicates the Pen Tray is receiving power. Steady green occurs when SMART Board Software is installed and active on the connected computer. It indicates your Pen Tray is fully operational: power is being received and the hardware and installed software are fully integrated.

Using a Pen Tray Stylus
To write over top of the computer image, just pick up one of the four colored styluses from the Pen Tray and write on the active SMART Board. To write in a different color, place the stylus back in its slot and select another. Since the color recognition comes from the slots in the Pen Tray rather than the styluses themselves, you must ensure that each stylus is returned to its proper slot (the slot with the corresponding color) when you finish using it.

You also have the option of changing any or all of these styluses to highlighters, assigning any one of an array of colors to them, or altering their width. The size of the area erased with the Pen Tray eraser can also be easily changed. Turn to page 17 for information on configuring the styluses and eraser.

Using the Pen Tray Buttons
Press the top Pen Tray button to make the SMART On-Screen Keyboard appear. Press the bottom button to make the next contact with the Board a right-mouse click (Windows) or a floating mouse (Macintosh).

These default behaviors can be reconfigured (see page 18) so that either button can:
- Send the current page to the printer
- Create a new Notebook page (Windows) or move to the preceding or the following Notebook page
- Clear all annotations from the current page
- Produce a floating or a middle mouse (Windows)
Writing, Capturing and Erasing

You can create or erase annotation objects using the styluses and eraser in the Pen Tray, the various tools available from Notebook, or a combination of both.

This section describes how to:

- create annotations by writing over top of Windows applications projected on your SMART Board using the Pen Tray tools or their software counterpart – the Floating Tools
- configure the Pen Tray tools
- create a user profile to save your reconfigured Pen Tray and Floating Tools settings (Windows only)
- capture an image of your annotations into SMART Notebook
- erase what you’ve written on the SMART Board

Writing with Pen Tray Styluses over Applications

Start up an application on your projected SMART Board, select one of the four colored styluses from the Pen Tray, and then write in the color you selected. If you’re using regular dry-erase markers, be sure to leave the caps securely on, as you’re writing in virtual, electronic ink rather than physical ink.

To write in a different color, place the stylus you first used back in its slot and select another. Since the color recognition comes from the slots in the Pen Tray rather than the styluses themselves, ensure that each stylus is returned to its proper slot (the slot with the corresponding color) when you finish using it.

**WARNING:** If you touch the Board after writing over an application that is not Board-aware and replacing the stylus in the Pen Tray, the annotations you just made will disappear. While this is an easy way to clear the screen of all external annotations, it also means you must be careful not to inadvertently delete annotations by accidentally touching the Board. However, if you’ve accidentally lost annotations by touching the Board, don’t panic: you can easily restore the lost annotations.

Open the Floating Tools and press the Restore Annotations button in the Floating Tools palette. The last cleared annotation will be restored to view.

Tip
You can write and erase on the SMART Board with your finger. Just pick up a stylus or the eraser from the Pen Tray and touch the Board with your other hand. Any pressure applied to the Board after a tool has been lifted is interpreted by the SMART Board Service as the behavior of the lifted tool.

Press to restore last cleared annotation
Reconfiguring the Pen Tray Tools

The Pen Tray styluses can be reconfigured to alter line thickness, color or opacity (to create a transparent highlighter effect). The size of the Pen Tray eraser can also be changed to suit individual needs, as can the function of the Pen Tray buttons.

To reconfigure the Pen Tray Tools:

1. Press the SMART Board icon and select **Control Panel**.
2. Press on the Pen Tray tab.
3. Press any of the large tool buttons.

4. To change eraser settings:
   Press the radio button and scroll to a number of pixels between 10 and 100 for the new eraser diameter.

   **NOTE:** 10 pixels is approximately fingertip-sized.

   or

   Press the radio button next to **Automatically size eraser to SMART Board size** to have the eraser sized to match your SMART Board.
To change stylus settings:
To change the width (the default is 2 pixels), scroll up or down in the **Width** box to increase or decrease line width. The width range is from 1 to 32 pixels.

To change to a highlighter, select the **Highlighter** check box.

To change the color, press the arrow button in the **Color** box. A basic 16-color palette will appear. For a greatly expanded color palette, press the Other button at the bottom of the basic palette.

A preview of the selected color and width will appear in the **Sample** box.

To change Pen Tray button settings:
If you’re running a SMART Board with projection (or a SMART Board for Plasma Displays), the top/right button is a keyboard button, and the bottom/left button turns the next contact with the Board into a right-mouse click (Windows) or a floating mouse (Macintosh).

**NOTE:** If you’re using your SMART Board without a projector turn to Appendix A: Using the SMART Board without a Projector on page 74 for information on changing your Pen Tray button settings.

To alter these default behaviors, press the scroll-down button next to the button you want to alter and select one of the available options.

<table>
<thead>
<tr>
<th>Button Setting</th>
<th>Resulting SMART Board Behavior</th>
</tr>
</thead>
<tbody>
<tr>
<td>Keyboard</td>
<td>Opens the SMART On-Screen Keyboard for on-screen typing</td>
</tr>
<tr>
<td>Right Mouse (Windows only)</td>
<td>Turns the next SMART Board contact into a right-mouse click (Windows)</td>
</tr>
<tr>
<td>Print Page</td>
<td>Sends the current page to the default printer (Board-aware application only)</td>
</tr>
<tr>
<td>Next Page</td>
<td>Moves ahead one page in the current application (Board-aware application only)</td>
</tr>
<tr>
<td>Previous Page</td>
<td>Moves back one page in the current application (Board-aware application only)</td>
</tr>
<tr>
<td>Clear Screen</td>
<td>Clears all annotations from the current screen</td>
</tr>
<tr>
<td>Float Mouse (Windows only)</td>
<td>Produces a floating mouse rather than a right- or left-mouse click with the next Board contact</td>
</tr>
<tr>
<td>Middle Mouse (Windows only)</td>
<td>Produces a middle-mouse click with the next Board contact</td>
</tr>
</tbody>
</table>

If you want to retain these settings, follow the procedure Saving Pen Tray and Floating Tools Settings as User Profiles on page 22. Otherwise, press the OK button and your settings will be retained only until you log off or shut down on your computer.
Using the Floating Tools

The Floating Tools offer a portable, customizable palette of tools that floats over all applications on your SMART Board and allows you to perform a wide variety of operations.

With the Floating Tools open, you have access to the same configurable styluses and eraser as the Pen Tray tools – in virtual rather than physical form. Press the Pen button, for example, and your next contact with the SMART Board will produce electronic ink; press the Eraser button and your next contact will remove electronic ink, just like the equivalent tools in the physical Pen Tray.

Floating Tools (Windows)

In addition to these virtual Pen Tray tools, the default Floating Tools palette offers features you won’t find in your Pen Tray, which you may find indispensable: tools for creating a large screen pointer (for presentations) or a right-mouse click (Windows only), clearing annotations and restoring cleared annotations.

In Windows, you can edit this palette of tools to add a wide variety of tools. You can also create your own customized palette in the form of a user profile you can activate each time you use the SMART Board.

To open and close the Floating Tools:

1. Press on the SMART Board icon and select Floating Tools.
2. Press on the grab handles at the left side of the Floating Tools to move the Floating Tools to another screen location.
3. Press the Close button in the upper-left corner of the Floating Tools to close them.

Floating Tools (Macintosh)

Tip
The Rectangle (Transparent) button is ideal for highlighting large areas of data on the SMART Board.

Win
You can quickly reconfigure the drawing tools in the Floating Tools by double-pressing on the pen, highlighter or drawing tool buttons.
Two Buttons to Note: The Restore/Clear Annotations and Screen Capture Buttons

One Floating Tools button that deserves special mention is the Restore/Clear Annotations button. This very useful dual button may in itself justify keeping the Floating Tools constantly open on your SMART Board. Whenever you write something on the Board, the button is in its Clear Annotations state; as soon as you delete any of your annotations, the button changes to Restore Annotations.

Let's say you've written an important note on the Board, but your elbow grazes the Board as you turn towards your audience: the annotation you just made will disappear. If you press the Restore Annotations button, your note will be restored. If you haven't activated the Floating Tools, don't panic. Press on the SMART Board icon, select Floating Tools and then press the Restore Annotations button. The last cleared annotation – in this case, the one you accidentally lost – will be restored.

**NOTE**: To access this feature in Macintosh, press the SMART Board icon and select Restore Annotations.

The Screen Capture button (Windows only) is another valuable tool that is added to the Floating Tools whenever you write on a non-Board-Aware application. Use it when you want to capture your annotations plus an image of the underlying application. When you press this button, SMART Notebook is automatically launched and the current annotations plus the application background are saved as separate objects in the current Notebook file.

**NOTE**: The Notebook screen capture feature in Macintosh is accessible from the drop-down SMART Board tools menu – not from the Floating Tools. When you select either Capture Screen or Capture Selection, SMART Notebook is automatically launched and the current annotations plus the application background are saved into the current Notebook file.

Reconfiguring the Floating Tools

You can configure the Floating Tools for your own purposes, changing the individual properties of each tool in the palette of Floating Tools.

In Windows, you can customize the tool palette, adding any of a wide range of tool buttons. And, if many people use a single SMART Board, you can make and save your own customized Floating Tools in a user profile (see page 22).

**To reconfigure the Windows Floating Tools:**

1. Double-press on any of the drawing tools in the Floating Tools palette.

   A Configure tool settings dialog will appear.
2 Press the arrow button under **Tool color** to select another color.

3 Select the **Filled** check box if you’re configuring a drawing tool for a geometric shape and you want the object to be filled in.

4 Select the **Transparent** check box to create a highlighter effect. This effect can be used for geometric objects, such as circles, lines and squares, as well as for pens.

5 Press the **Width** arrow buttons to select a width from 1 to 32 pixels.

---

**To customize the Windows Floating Tools:**

1 Press on the SMART Board icon in the System Tray and select **Control Panel**.

2 Press on the Floating Tools tab.

3 Press and drag any of the tools in the **List of Tools** section of the tab onto the **Editable Floating Toolbar**.

   **NOTE:** You can also rearrange the buttons within the toolbar. Just press and drag the button to its new location.

4 To remove tools, press and drag any of the tool buttons in the **Editable Floating Toolbar** to the trash can at the bottom of the tab.

5 If you want to retain this setting, follow the procedure **Saving Pen Tray and Floating Tools Settings as User Profiles** on page 22. Otherwise, your settings will be retained only until you log off or shut down your computer.

---

**To reconfigure the Macintosh Floating Tools:**

1 Press on the Configure Tools button in the Floating Tools.

   The **Configure Floating Tools** dialog will appear.
2 Select the drawing tool you want to configure from the Tool drop-down list.

3 To change the width of the selected tool (the default is 2 pixels), scroll up or down in the Width box to increase or decrease line width. The width range is from 1 to 32 pixels.

4 Select the annotation color you want to produce from the Color drop-down list. You can produce any color of a 16-color palette under Color. Note the changes to the sample annotation in the Sample box. Make sure the visual appearance of the sample annotation is suitable before proceeding.

**Saving Pen Tray and Floating Tools Settings as User Profiles (Windows Only)**

Individual Windows users may want to save the changes they’ve made to the Pen Tray tools and Floating Tools in the form of a user profile. This profile can be saved and then opened whenever that user next uses the SMART Board.

This means that multiple users of the same SMART Board, all with different tool needs and preferences, can tailor the Pen Tray tools and Floating Tools for their own purposes and never have to repeat the configuration procedure.

Each user profile is stored as an STLS file in the SMART Board Software directory on your hard drive (wherever you installed the software initially). If you want to move a profile from one computer to another, you can either move the STLS file to a shared network directory or copy it onto a floppy disk and transfer it physically to the floppy drive on the destination computer. At this point, you’ll need to copy the STLS file into the destination computer’s SMART Board Software directory.

**To save your tools settings as a user profile:**

1 Reconfigure the Pen Tray tools or Floating Tools as described on pages 17–21. As soon as you begin editing the settings, a user profile named Temporary will be assigned. If you want to keep these settings, we recommend that you save the user profile under a different name.

2 Press the drop-down arrow in the User Profiles text box.

3 Select Save As. A New Profile dialog will appear. The user name with which you logged on to your system will appear as the default profile name.

4 Accept the default profile name or type any name you prefer in its place.

5 Press the OK button. The new profile will appear as the currently selected user profile in the User Profiles text-entry box.

6 Press the OK button at the bottom of the SMART Board Control Panel to begin using your new user profile immediately.

**To delete a user profile:**

1 Open Windows Explorer and navigate to the SMART Board Software directory on your hard drive. The SMART Board Software directory is likely located in your Programs folder.

2 Locate the .STLS file that corresponds to the user profile you’d like to delete.
NOTE: This is more easily accomplished if you group the files by type. First, select Details from the View menu of Explorer. Next, press on the Type button in the bar of buttons at the top of the file list. The file types will now be listed alphabetically, so you can easily scroll to the group of STLS files in the directory.

3 Select the .STLS file you want to delete and press the Delete key on your keyboard.

Capturing What You Write

In Windows
After writing over a projected Windows application that is not Board-aware, you may want to capture your annotations. This is easily accomplished with the Save/Print toolbar that appears automatically when you lift a Pen Tray stylus while running such a Windows application.

NOTE: If the Floating Tools are active, the Save/Print toolbar will appear in the bottom row of the Floating Tools palette.

The Save/Print toolbar has been specifically designed to capture annotations written over non-Board-aware programs – in other words, applications that do not allow you to save what you write on the Board – into SMART Notebook without actually switching to the program. And, if you don’t have SMART Notebook open, it will be launched for you automatically. Refer to pages 54 - 55 for detailed instructions on using the Save/Print toolbar to save annotations created with the Pen Tray styluses.

In Macintosh
Macintosh users can selectively capture their annotations or capture the entire screen as follows:

1 Press on the SMART Board icon in the menu bar.

2 To capture a region, select Capture Selection, and press and drag across the screen area you want to capture into Notebook.

   To capture the entire screen, select Capture Screen.
NOTE: By default, the captured image will appear on a new page in the current Notebook file. You can change this by de-selecting the **Snapshot to New Page** command in the **Tools** menu. The newly captured image will then appear at the top of the current Notebook page.

3 Open SMART Notebook to view your captured annotations.

**Erasing What You’ve Written**

What could be easier or more natural than picking up the round eraser in the Pen Tray, brushing it against the SMART Board and erasing what you’ve written? But did you know you can resize the eraser to the size of your fingertip (10 pixels), pick up the eraser with one hand and erase a very small, precise area of the Board with your finger? And did you also realize you can inscribe a circle on the Board with the eraser and then tap once inside that circle to erase all annotations inside the circle?

If you’d prefer to remove all annotations at once, you can configure one of your Pen Tray buttons so that it functions to clear all annotations. Alternatively, you can use the Clear Annotations button in the Floating Tools to perform this function.

**To resize the eraser to fingertip size:**

1 Press the SMART Board icon and select **Control Panel**.

2 Press the Pen Tray tab.

3 Press the Eraser button.

4 Press the **Specify Size** radio button.

5 Press the scroll-down button until you reach 10 (pixels). This is approximately the size of your fingertip.

6 Press the OK button.

7 Pick up the Pen Tray eraser in one hand and use a fingertip of your other hand to erase a small area of the Board.

**To erase freehand annotations with the Pen Tray eraser:**

1 Pick up the eraser from the Pen Tray.

   The cursor will change to an eraser icon.

2 Press on the SMART Board with the physical eraser, your finger or with any other object.

   The electronic ink will disappear wherever Board contact is made.

   **NOTE**: This method of erasing only works with freehand annotations created with the Pen Tray styluses. You can’t use the Pen Tray eraser to erase geometric objects you create with the Floating Tools or typed text.

**“Circle and tap” erasing method:**

Encircle any area of the Board you want erased with an edge of the round Pen Tray eraser. Then, tap once inside that circle to erase all the annotations inside that area.
Once you’ve removed the eraser from its Pen Tray slot, any subsequent contact with the Board has the effect of erasing annotations. Therefore, while holding the eraser in one hand, you can use a finger of the other hand to completely encircle the area of the Board you want erased and then tap once inside that circle. All traces of electronic ink contained within that circle will immediately disappear.

**NOTE:** This method of erasing only works with freehand annotations created with the Pen Tray styluses or pen buttons in the Floating Tools. You can’t use the Pen Tray eraser to erase geometric objects you create with the Floating Tools or typed text.

**To clear all annotations with the Clear Screen button on the Pen Tray:**

1. Press the SMART Board icon and select **Control Panel**.
2. Press the Pen Tray tab and press on the Buttons button.
3. Under Projected Mode, select **Clear Screen** from the drop-down list for either button.
4. Press the OK button to activate the new selection.
5. Press the Pen Tray button you’ve just configured as a Clear Screen button.
   All annotations will disappear from the SMART Board.

**To clear all annotations with the Clear Annotations button on the Floating Tools palette:**

1. Press the SMART Board icon and select **Floating Tools**.
   The Floating Tools will appear. If any annotations are on your SMART Board, the Clear Annotations button will appear in the default Floating Tools.
2. Press the Clear Annotations button in the Floating Tools.

   ![Press to clear all annotations]

   All annotations on the SMART Board will disappear, and the Clear Annotations button will change to the Restore Annotations button.
3. If you choose, you can restore the cleared annotations by pressing the Restore Annotations button.

   ![Press to restore last cleared annotation]
Using the SMART Keyboard

The SMART Board is a great tool for presenting projected information, allowing you to both control your applications by touch and write over top of those applications with a Pen Tray stylus.

However, many occasions can arise when a keyboard is a necessary tool. For example, if you make changes to a file during a presentation and want to rename it, you’ll need to type a new name in the Save As dialog. The SMART On-Screen Keyboard is a quick and easy way to type into a dialog (or into any application) right at the SMART Board surface, without moving to a physical keyboard.

SMART Keyboard (Macintosh)

If you’re a Windows user who prefers not to type, you can simply write in the On-Screen Keyboard’s Handwriting Recognition window with a Pen Tray stylus (or Floating Tools pen). The On-Screen Keyboard will recognize and convert your normal handwriting into typewritten text that can either be further edited before it’s committed to the application or input directly into an active application or dialog. You don’t need to alter your handwriting to make it recognizable to the software or perform any special handwriting-training procedures.

NOTE: Windows users can also convert handwriting directly in Notebook without using the SMART Keyboard: Just select the Notebook handwritten object, press on the letter A that appears in the upper-right corner of the selection rectangle, and your writing will be automatically converted to typed text.

Using the SMART On-Screen Keyboard to Type Text

The On-Screen Keyboard is a virtual keyboard that eliminates the need for a separately attached keyboard. Simply activate the On-Screen Keyboard and press the virtual keys right on the SMART Board itself to input text into dialogs or any active application.
To use the On-Screen Keyboard:

1. Press the Keyboard button in the Pen Tray.

or

Press the SMART Board icon and select Keyboard (for Windows) or SMART Keyboard (for Macintosh).

The On-Screen Keyboard will appear.

2. Position the cursor insertion point where you want to enter text in the active application or dialog.

3. Press on the keyboard keys as you would on any other keyboard and the text will appear at the cursor insertion point.

   TIP: You can press and drag the keyboard by its title bar anywhere on the SMART Board screen. If you want to try ten-fingered typing, position the keyboard towards the top of the Board.

Handwriting Recognition (Windows Only)

If you’d rather not type, just press on the On-Screen Keyboard’s Write button, and the Handwriting Recognition window* will appear. Next, pick up a stylus (or just use your finger), and write in the Writing Recognition Area. You’ll find that your cursive or printed letters, numbers and punctuation are quickly and automatically converted into typed text in the Editing Area.

A number of editing tools are available to let you alter the converted text before you commit it to the active application.

TIPS

- If the Handwriting Recognition window seems too large, you can select a small-sized version of the Handwriting Recognition window. Just press on the Typewriter icon on the left edge of the title bar and select Small View.

- If you’re writing mainly numbers, we suggest you first press the NUM key in the Edit toolbar (not the Num Lock key on a connected, physical keyboard) for more accurate number recognition. You must press the NUM key again when you return to writing letters.

*Note

The Handwriting Recognition window is driven by CalliGrapher, a software engine created by ParaGraph, a business unit of Vadem.
To use handwriting recognition:

1. Press the On-Screen Keyboard button in the Pen Tray.
   
   or

   Press on the SMART Board icon in the System Tray and select **Keyboard**.
   
   The On-Screen Keyboard will appear.

2. Press the Write button in the upper row of buttons on the keyboard.
   
   The Handwriting Recognition window will appear.

3. Write in the large Writing Recognition Area that occupies the top 2/3 area of the window, where you see the words "Write here."
   
   When you finish writing, your words will be converted into typewritten text in the area below (the Editing Area).

4. In the active application, position the cursor insertion point where you want the text to appear.

5. Press the Commit button to transfer the text in the Editing Area to the open application at the cursor insertion point.
   
   or

   If you prefer to have the converted text automatically transferred into the active application at the cursor insertion point, press the Edit roll-up button. Or press on the Typewriter icon on the left edge of the title bar and select **Direct Mode**.
   
   The Editing Area will be rolled up and text will be automatically committed into the active application as you complete your handwriting. To make the Editing Area re-appear, press the Edit roll-down button.

### Editing Converted Handwriting

If you’re satisfied with the results of the handwriting conversion process, press the Commit button in the Edit toolbar to transfer converted text into an active application or dialog at the cursor insertion point.

You may, however, see the occasional question mark appearing where you expect to see a letter, number or punctuation mark. This occurs if the program is unsure of precisely what your handwriting indicates. Other anomalies may also result from the conversion process. For example, extra or insufficient spaces or an erroneous conversion may appear in the Editing Area. In any of these instances, you’ll want to edit the converted text before committing it into the active application. Or, you may simply want to change text after you’ve written it, adding or removing extra words.
These tasks are easily accomplished in the Editing Area. In this area, you can position the
cursor where you want to make a change, replace any highlighted item with a handwritten
substitute, change text case, and add extra or delete excess text or spaces.

The Edit toolbar, located on the right side of the Handwriting Recognition window, helps you
perform these and many other tasks.

![Edit Toolbar]

**To change text:**

1. Press on the item(s) you want to change in the Editing Area.
   The item(s) will appear highlighted.

2. Write an alternative in the Writing Recognition Area.
   The highlighted item(s) will be replaced by a converted version of the handwritten
correction in the Editing Area.

   ![Handwriting correction]

**To insert additional text:**

1. In the Editing Area, move the cursor to the space where you want to add text.
   
   ![Cursor and text]

   **TIP:** To make the cursor appear where you want it, press your finger on any of the
   bottom notches that separate individual items.
In the Writing Recognition Area, enter the writing you want to add to the text in the Editing Area.

The recognized text will appear in the Editing Area.

To delete text in the Editing Area:
1. Press on the text you want to delete.
   
   **TIP:** You can press and slide to highlight consecutive items.

2. Press the Back button in the Edit toolbar.
   
   The highlighted items will disappear.

To change lower to upper case (and vice versa):
1. Press on the letter you want to change to upper or lower case.
   
   The letter will appear highlighted with an up or down arrow (depending on its case) to one side of it.

2. Press on the highlighted letter again to alter the case.

To convert handwriting to all upper case:
1. Press the CAPS button in the Edit toolbar.
2. In the Writing Recognition Area, write items in either lower or mixed case.
   
   Converted text will appear in the Editing Area in all upper case.

To add spaces or carriage returns (inserting empty lines in the application):
1. In the Editing Area, move the cursor to where you want either a space or an empty line to appear.
2 Press the Space button in the Edit toolbar to enter a space within the text.

or

Press the Enter button in the Edit toolbar to enter an empty line (carriage return) into the active application (after the text has been committed).

**To scroll through converted text in the Editing Area:**
When you’ve converted more text than can be seen in a single line, scroll buttons will appear on either side of the Editing Area line.

![Scroll buttons](image)

Press on the left scroll button to scroll towards the beginning of the converted text; press on the right scroll button to scroll towards the end of the converted text.

**Entering Freehand Numbers**
If you’re entering a long series of numbers, it’s a good idea to press the NUM button in the Edit toolbar to enhance number recognition. While the On-Screen Keyboard will normally recognize numbers, its ability to recognize numbers is greatly enhanced when you press this button.

**NOTE:** Don’t forget to press the NUM button again when you’re finished, as letter recognition is relatively poor when the NUM button is depressed.

**To enhance number recognition:**

1 Press the NUM button in the Edit toolbar.

2 Enter numbers in the Writing Recognition Area. Avoid entering letters, as these are not recognized as readily as numbers.

3 When you’ve finished entering numbers and want to switch to letters, press the NUM button again to return to letter recognition.
Using SMART Recorder (Windows Only)

If you’re a Windows user, you can use SMART Recorder to record everything you do on a SMART Board, no matter which application you’re using. Anyone with Windows Media Player installed on their computer can play the recording back and watch it like a movie. If you have a microphone attached to your computer, you can even record audio in sync with your data. Teachers and trainers, for example, can record and play back an entire lesson.

SMART Recorder produces standard Audio Video Interleave (AVI) files that can be viewed with Windows Media Player. Although you can use any version of Windows Media Player to play the videos created with SMART Recorder, we recommend that you install the latest version of Windows Media Player. This software is available free of charge from www.windowsmedia.com/download.

As long as your computer meets the requirements for SMART Board Software, you can use SMART Recorder. However, for best performance we recommend you use a computer that meets the following requirements:

- 400 MHz processor
- 64 MB RAM
- Windows-compatible sound card and a microphone if you plan to include audio

To improve the quality of your recordings, follow these tips when selecting computer and recording equipment:

- Use the fastest computer you can. Screen recording and audio compression take a lot of computing power. Faster machines do a better job.
- Invest in a high quality microphone. The most common problem is poor quality audio, which is almost always due to an inadequate microphone. Audio playback can only be as good as the audio input.

Accessing and Exiting SMART Recorder

To open SMART Recorder:

Press the SMART Board icon and select Recorder. The SMART Recorder toolbar will open and the SMART Recorder icon will appear in the System Tray.
If the default toolbar is too large for your purposes, you can switch to a smaller one simply by pressing the Restore button (✓) in the title bar. To return to the larger toolbar, press the Maximize button (□).

**NOTE:** The smaller SMART Recorder toolbar doesn’t include the Options button used to select sound and video quality, video formats and target file paths. For these options, you must use the larger toolbar.

**To exit SMART Recorder:**
Press the Close button (❌) in the title bar of the large SMART Recorder toolbar. The SMART Recorder toolbar will close and the SMART Recorder icon will no longer be displayed in the System Tray.

**Defining SMART Recorder Options**
The **Options** dialog enables you to select default settings for:

- sound and video quality
- video formats
- target file paths

**To change SMART Recorder options**
1. Press the SMART Board icon in the System Tray and select **Recorder**.
2. Press the Options button in the SMART Recorder toolbar.
   - The **Options** dialog will appear.

![Options dialog](imageURL)
3 To change sound and video quality:
In the Recording Quality tab, press the down arrow beside Sound Quality and select the one you want. You’ll need to find a balance between sound quality and the limitations of your computer system. Although higher sound quality produces better audio playback, it also results in larger files and puts more demand on your computer system.

Use the default Automatic Selection (Recommended) setting for Video Quality before you try other choices. When this setting is selected, the program automatically evaluates your system limitations and selects the best capture rate for your computer system.

4 To change video format:
Press the Video Format tab and then select a video format:

- Use the Microsoft Video (*.avi) format to create a file that can be viewed with any version of Windows Media Player. This format uses 256 colors.

- Use the SMART Recorder Video (*.avi) format to create a more compressed file that can be viewed with Windows Media Player only if SMART Board Software is also installed on the computer. This format uses 16 million colors. Because it has more colors, this format produces videos that look better when played back than those produced by the Microsoft Video format.

5 To change target file paths:
Press the Target Files tab.

To change the file path under which videos will be saved, press the Browse button next to the Default Save Directory and select the directory and file folder you want. We recommend that you use a local hard drive because network drives are slower and may hurt performance.

To change the file path under which temporary video processing files will be stored, press the Browse button next to the Temporary Files Directory and select the directory and folder you want. We recommend that you store temporary files in the same drive as the saved video files because this dramatically reduces the amount of time needed to save a recording.

To change free disk-space warnings, type file size limits in the text boxes provided for the warnings that appear at the beginning of a new session and during the recording. You can also de-select the Warn me if free disk space is below check box if you do not want to receive low disk-space warnings at the beginning of recording sessions.

NOTE: If you change your mind and want to return to the system default settings, press the Restore Defaults button.

6 Press OK.

Creating and Playing Video Files
To improve the quality of your videos, follow these tips while recording:

1 Use your SMART Board to be interactive. Electronic ink shows up very well in the screen videos produced by SMART Recorder and it gives people something to watch. Write often on the SMART Board to keep the attention of your audience.

2 Repeat questions from the floor. Just because you heard a question doesn’t mean the microphone was close enough to clearly record what was said.

3 Don’t use animations. Animations and other special effects dramatically increase file size.
4 Don't use complex graphics in your presentations. SMART Recorder is optimized for such applications as Microsoft PowerPoint, Word and Excel. Full-screen photos and other complex graphics dramatically increase file size. Be especially wary of Web sites with lots of complex graphics and animations.

**To create a video file:**

1 If the SMART Recorder toolbar is not already open, press the SMART Board icon in the System Tray and select **Recorder**.

   **TIP:** If you don't want the SMART Recorder toolbar to appear in your recording, press the icon in the left corner of the title bar and select **Hide**. To start the recording, press the SMART Recorder icon in the System Tray and select **Record**. To stop the recording, press the SMART Recorder icon and select **Stop**.

2 Press the Record button in the SMART Recorder toolbar.

   The time elapsed since you began recording will be displayed below the Record button.

   If you run out of free disk space during a recording, a warning message will appear. Press the Pause button to temporarily stop the recording, free up disk space and then press the Record button to resume recording.

3 To end the recording, press the Stop button.

   The Save As dialog will appear.

4 Use the default directory or press the down arrow beside **Save in** to select a new one.

5 Use the **File name** already assigned or type a new one.

   By default, the file will be assigned a name based on the date and time of the recording.

6 Press the Save button.

   A message box will appear, indicating that the recording was successful and your session has been saved. This message box will also indicate the size of the AVI file and the length of time that elapsed during the recording.

7 Press OK.

**To play an AVI file:**

Double-press on the file in Windows Explorer and it will open in Windows Media Player. For a presentation that most closely matches what happens on a SMART Board, select **Full Screen** from the **View** menu in Windows Media Player. To end the Full Screen view, press the Esc key. More information about using Windows Media Player is available from the online help provided with the application.

Although you can use any version, for best results we recommend that you install the latest version of Windows Media Player. This software is available free of charge from www.windowsmedia.com/download.

**NOTE:** If you send a video file in SMART Recorder Video AVI format to people who do not have SMART Board Software installed, they will not be able to view the file. You can remedy this by converting the SMART Recorder Video AVI file to the WMV format using the conversion application available from www.microsoft.com/windows/windowsmedia/wm7/encoder.asp and then sending the video file again.
Enhancing System Performance and Video Quality

Follow these tips to improve system performance during recording:

1. Reduce your screen resolution and the colors setting on your display as explained below. Smaller screens and fewer colors result in smaller files.
2. Select a local hard drive for the target files in the SMART Recorder options (see page 34). Network drives are slower and hurt performance.
3. Disable hardware acceleration as explained below.
4. Try a different video card. Some video cards perform better than others. Accelerated Graphics Port (AGP) video cards generally provide faster performance than Peripheral Component Interconnect (PCI) cards.
5. Select a lower video quality setting (see page 34). You’ll need to balance your expectations for video quality against the limitations of your computer system. The higher the video quality, the larger the files and the demands placed upon your computer system.

Follow these tips to improve playback quality of videos:

1. Select the SMART Recorder Video format with 16 million colors rather than the Microsoft Video format that uses 256 colors (see page 34).
2. Select a higher video quality setting in the SMART Recorder options (see page 34). You’ll need to balance your expectations for video quality against the limitations of your computer system. The higher the video quality, the larger the files and the demands placed upon your computer system.
3. Disable hardware acceleration as explained below.

To reduce screen resolution and display colors:

1. Press the Start button and select Control Panel from the Settings menu. The Control Panel will appear.
2. Double-press on Display.
   The Display Properties dialog will appear.
3. Press the Settings tab.
4. Press the down arrow in the Colors or Color Quality box and select a lower setting.
   True Color (32 bit) is the highest setting and 16 Colors is the lowest. The lower the setting you choose, the better the performance you’re likely to get when using SMART Recorder.
5. Drag the slider in the Screen Area or Screen Resolution to a lower setting than the one currently selected.
6. Press the Apply and OK buttons.

To disable hardware acceleration:

1. Press the Start button and select Control Panel from the Settings menu. The Control Panel will appear.
2. Double-press on Display.
   The Display Properties dialog will appear.
3. Press the Settings tab.
4 Press the Advanced button.
5 Press the Performance or Troubleshoot tab in the dialog that appears.
6 Drag the slider under **Hardware Acceleration** to the None setting.
7 Press the Apply and OK buttons.
8 Restart your computer.
Using Notebook Tools for Object Creation

If you’re running Notebook on a SMART Board, use the Pen Tray tools to create or erase annotation objects. This is the simplest, easiest and most natural method of creating annotations on the SMART Board. You can also use the Pen Tray buttons to move to the next page or perform right-mouse clicks (Windows only).

However, you also have the option of using various object-creation tools available from Notebook command menus and toolbars. These tools are especially useful if you’re creating a presentation in Notebook at your computer.

Either way, whatever you create becomes an individual annotation object that can be subsequently selected and changed. In Windows, you can even convert what you’ve written into typed text. Notebook has built-in handwriting recognition so that you can easily convert your freehand writing into typed text. All you need to do is select the handwritten object, then press on the letter A button that appears in the top-right corner of the selection box. Your writing will immediately be transformed into typed-text format.

The first step in creating an object in Notebook is to either press on a toolbar button or select the tool from the Draw menu. The second step is to select visual attributes for that tool – such as color, line width, font and font characteristics – with toolbar buttons or commands in the Format menu. For information on changing color, line width, size and placement of these annotation objects, see Editing Notebook Objects on page 42.

Opening SMART Notebook

Notebook will automatically launch when you use any of the screen-capture tools available in either the Windows or Macintosh version of SMART Board tools. However, you may also want to open Notebook to prepare a presentation before a meeting or to write notes during the course of a meeting.

To open SMART Notebook:

For Macintosh, press the SMART Board icon in the menu bar and select SMART Notebook. For Windows, press on the SMART Board icon and select Notebook.

NOTE: In Macintosh, Notebook will automatically launch when you select Capture Screen or Capture Selection from the SMART Board tools drop-down menu. In Windows, Notebook will automatically launch when you press the Screen Capture button in the Floating Tools or in the Save/Print toolbar.

Writing with the Notebook Pen Tool

To write with the Notebook Pen tool:

1. Press the Pen toolbar button.

   or

   Select Pen from the Draw menu.

When moved over the Notebook canvas, the cursor becomes a pen icon.
2 Select an appropriate color by pressing the Color button and then pressing on a color from the 16-color palette.

Alternatively, if you’re a Windows user you can select from a 48-color palette by selecting Current Color from the Format menu, or by pressing on the Current Color button on the extreme left edge of the Status Bar.

3 You can also select a line width for your freehand annotation by pressing the Line Width button in the toolbar or choosing Line Width from the Format menu, and then selecting one of the six displayed widths.

4 Press and drag with the pen cursor, or, if you are working on a projected SMART Board, touch the Board and drag with your finger or any pointing device to create a freehand annotation object.

Each continuous stroke created with the pen cursor is treated as a separate object that can be individually selected and modified, moved, deleted, resized, etc.

5 You can convert what you’ve written by hand into typed text by selecting the object and pressing on the letter A that appears in the upper-right corner of the selection box.

To highlight a Notebook object:

1 In Notebook, press the Highlighter button in the toolbar.

or

Select Highlighter from the Draw menu.

When moved over the Notebook workspace, the cursor becomes a highlighter icon.

2 Select color and line width for the highlighter as described in steps 2 and 3 above.

3 Press and drag with the highlighter cursor, or, if you’re working on a projected SMART Board, touch the Board and drag with your finger or any pointing device to create a freehand annotation object.

Each continuous stroke created with the highlighter cursor is treated as a separate object that can be individually selected and modified, moved, deleted, resized, etc.

Drawing Rectangles, Ellipses and Lines in Notebook

To create a geometric object:

1 In Notebook, press the Rectangle, Ellipse or Line button in the toolbar.

or

Select Rectangle, Ellipse or Line from the Draw menu.

2 Select color and line width as described in steps 2 and 3 above.

3 Press and drag with the cursor, or, if you’re working on a SMART Board, press and drag with your finger or any pointing device to create the geometric object. Release the mouse button or lift your finger when you are satisfied with the size of the object.

The object you just created can be selected and modified, moved, deleted, resized, etc. To delete the object, select it, then select Delete from the Edit menu or press the Delete button in the toolbar (Windows only). The Pen Tray eraser will not erase this object.
**Typing in Notebook**

Just start typing. A text box will appear, enlarging as you add more text, and automatically wrapping when you reach the edge of the Notebook canvas area. When you've completed text input, press anywhere outside of the text box to commit the text.

If you choose, you can press and drag to create a custom-sized text box. You should make the box the approximate width of the text you are adding. The text will automatically wrap at the right boundary, so it remains within the width you've established. You can resize a text box after you've created it, but the text inside will remain the same size. The text will, however, rewrap according to the new text-box width.

**NOTE:** If you enter a URL, the text will automatically be changed to blue and will function as a hyperlink.

**To create a text object:**

1. If you're a Windows user, simply begin typing.
   
   Your text will appear enclosed by a text box, which you can resize immediately, if you choose.
   
   OR
   
   1. Select **Text** from the **Draw** menu.
   
   OR
   
   Press the Text button in the toolbar.

   Then press anywhere in the Notebook canvas area to create a text box.

2. If you wish, you can press and drag to create a larger text box.

3. As you enter text, it will automatically wrap when the text reaches the right edge of the text box.

4. When you've finished inputting text, press outside the text box.

   This text is now a separate object that can be selected and modified, moved, deleted, or resized, etc. To delete the object, select it, then select **Delete** from the **Edit** menu or press the Delete button (Windows only). The Pen Tray eraser will not erase this object.

**Assigning or Changing Text Attributes**

How your text looks in Notebook depends entirely on the attributes you assign to it. The Notebook toolbars or the commands available from the **Format** menu provide you with the tools to assign or change text attributes.

**To change text attributes:**

1. Select the text you want to change.

2. To change the font: Press the Font button (or select **Font** from the **Format** menu) and then select a font from those available from the **Font** dialog.

   To change the font size: Press the Font Size button (or select **Font** from the **Format** menu) and then select the font size from the sizes displayed in the **Font** dialog.

   To change the font style (**bold or italic**): Press the Italic or Bold buttons (or select **Italic** or **Bold** from the **Format** menu).
To change the text color: Press the Color button in the toolbar, and select one of the 16 colors from the color palette.

or

If you’re a Windows user, press the Current Color button on the left edge of the Status Bar or select Current Color from the Format menu. Then, select one of the 48 colors from the color palette.

Checking Your Typing for Spelling Errors

If you’re a Windows user, Notebook’s Spelling Checker will examine each word in all the pages of the current Notebook file, alert you to any words that are repeated or misspelled, and offer suggestions for change.

To activate and use the Spelling Checker:

1. Select Spelling Checker from the Tools menu.
   
   If the spelling checker encounters a repeated or misspelled word in the current Notebook file, a Check Spelling dialog will appear.

2. Press the Ignore button to skip the cited word.
   
   or

   Select one of the words listed in the Suggestions list and press the Change or Change All button.

3. To add a word to the Spelling Checker dictionary, press the Add button.
Editing Notebook Objects

All Notebook annotations are individual, selectable objects that can be edited in a variety of ways.

A selected annotation object can be:

- moved anywhere on the workspace by pressing and dragging the object
- made part of an annotation group with the Group command or removed from an annotation group with the Ungroup command
- protected from further editing
- reordered within an object stack
- resized by pressing and dragging on any one of the eight resize handles
- altered by having its visual attributes changed
- deleted or erased
- undone and/or redone with the Undo and Redo commands

Selecting Objects

In order to move or edit an object, that object must first be selected. When an object is selected, a dotted-line selection rectangle and eight resize handles (four handles if the object is small) appear in a rectangular formation around the object.

The various methods for selecting one or more Notebook objects are described below.

To select a single object:

1. Choose Select from the Draw menu.
   or
   Press the Select toolbar button.

2. Move the cursor over the object you want to select. When the pointer cursor becomes a four-arrow pointer cursor, press once.
   The object will appear enclosed by a dotted-line selection rectangle with eight resize handles.

To select several objects:

1. Choose Select from the Draw menu.
   or
   Press the Select toolbar button.

2. Press and drag the cursor across several objects.
3. A selection rectangle will emerge from the Selection Pointer.

4. Completely enclose the objects you want selected.

5. Release the mouse button or lift your finger from the SMART Board.

   All objects within the selection rectangle, except those that have been previously moved to the background, will appear individually selected.

**Alternatively, use the Shift key and cursor to make multiple selections:**

1. Select the first object by moving the cursor over the object until the pointer cursor becomes a four-arrow pointer cursor. Then press once.

   The object will appear enclosed by a selection rectangle with eight resize handles.

2. Move the cursor to the next object you want selected until the cursor becomes a four-arrow pointer cursor. Then hold the Shift key and press once.

   Both the first and subsequently selected objects will appear enclosed by individual selection rectangles.

**To select all objects on the current page:**

Choose Select All from the Edit menu.

All objects on the page will appear enclosed in individual selection rectangles.

---

**Moving Objects**

You may need to occasionally rearrange objects on a page to suit a developing train of thought. You can also move objects from the current page onto any other page in the file by dragging them onto a thumbnail page in the Side Sorter. If the number of objects on the Board or current page becomes distracting, you can stack them by moving them on top of one another. For information on rearranging the objects you’ve stacked, see Rearranging Stacked Objects on page 45.

**To move a single object or several objects:**

1. Select the object(s) to be moved as described above.

2. Press, hold and drag to any other position on the page or onto a thumbnail page in the Side Sorter.

   If you select several objects, moving any one of them will cause the entire group to move as a single unit.

---

**Grouping and Ungrouping Objects**

You may want to group several Notebook objects into a single graphical object. When you select one object in such an object group, the entire group is automatically selected. The object group can then be moved, edited and sized as a single object.

When selected, the original multiple selection boxes within the group will be replaced by a single selection box. When you cut or copy a single grouped selection, the grouping is retained in the pasted result. In addition, the grouping is preserved across any number of file saves.

The grouping feature is especially useful if you want to move a group of objects without disturbing their relative positions. It’s also faster than moving the objects individually. However, once you’ve created a group from a collection of objects, they can no longer be edited, resized or moved individually until you reverse the process, and return them to their separate status by ungrouping them.
To group several Notebook objects:
1. Choose Select from the Draw menu.
   
or
   Press the Select toolbar button.
2. Select all the objects you want included in this group (see Selecting Several Objects on page 42).
3. Select Group from the Draw menu.

   The individually selected objects will be combined into a single grouped object, which can be moved without disturbing the relative positions of the individual annotations within the group. The group can also be resized as a single unit by pressing on any of the eight resize handles and dragging.

   Grouping individual objects into an integrated collection of objects may only be temporarily useful. Later, you may want to restore the group to its original constituent units by ungrouping them so that you can manipulate them individually.

To ungroup an object group:
1. Choose Select from the Draw menu.
   
or
   Press the Select toolbar button.
2. Select the object group you want to ungroup.

   Select Ungroup from the Draw menu.

   The object grouping disappears and the collection is broken into its original object components, now appearing as individually selected objects.

Automatic Object Grouping

SMART Grouping™ automatically places objects created within the same area in the same object group. You can subsequently rearrange automatically grouped objects into customized groups with the Group and Ungroup commands in the Draw menu.

To create objects within a different group, just start writing or drawing on a different area of the SMART Board.

If you prefer, you can enable guide boxes that will appear automatically when you begin to write or draw on the SMART Board with either a Pen Tray stylus or the Notebook Pen tool. These guide boxes delineate the boundaries of the current group and automatically expand to accommodate any increase in the size or number of pen strokes within the current group.

To enable/disable guide boxes:
1. Select Options from the Tools menu.
2. Press the SMART Grouping tab in the Options dialog.
3. Select or de-select the Enable Guide Boxes check box.
Protecting Objects from Further Editing (Windows Only)

Select Make Background from the Draw, Order menu to protect a single object or a group of objects from subsequent editing. This command has the effect of moving selected objects into the virtual background, out of reach of the selection tool and any further change.

If you decide you want to restore all protected objects to the foreground for further revision, select Retrieve Background from the Draw, Order menu.

Rearranging Stacked Objects

When you’re copying and pasting multiple objects onto the same page, they often become stacked on top of one another. You may want to rearrange them to reveal an object hidden within the stack.

Select the Bring Forward and Send Backward commands in the Draw, Order menu (Windows only) to rearrange selected overlapped objects – one position at a time – for selective visibility. The Bring to Front and Send to Back commands in the Draw, Order menu (Windows) or the Draw menu (Macintosh) take selected objects to the upper and lower limits of the object stack; in other words, these commands move an object all the way to the front or rear of the stack.

Resizing Objects

You can resize any Notebook object by dragging its resize handles until it’s the right shape and size.

To resize a selected object:

1. Select the object to be resized as described on page 42.
2. Move the cursor over any of the eight resize handles.
   The cursor will change to a two-headed arrow.
3. Press and drag the two-headed arrow cursor to enlarge or contract the object.
   To maintain the original height-to-width ratio of a geometric object, press the Shift key and drag one of the four diagonal resize handles located in each corner of the selection rectangle, as shown in the figure below.

![Diagonal Resize Handles]

**NOTE:** You can change the size of a text box, but the contents will remain unaltered. Contracting or enlarging a text box will only change the dimensions of the box and the way in which the text wraps within that box. To change text size, press the Font Size button or select Font from the Format menu, then select a different point size from the Font dialog.
Changing Object Attributes

You can change the color, font style and size of any text object: You can also change the color and line width of any graphical object you create. After selecting the object, you can use the Notebook toolbar buttons, right-mouse commands (Windows only) or the Pen Tray tools to effect an attribute change.

To change the visual attributes of an object from Notebook:

1. Select the object(s) you want to change.

2. To change the color or line width of the object:
   - Press the Color button in the toolbar. Alternatively, if you’re a Windows user, select Current Color from the Format menu or press the Current Color button on the Status Bar.
   - Press the Line Width button in the toolbar or select Line Width from the Format menu.
   - Select a color from the displayed color palette or a line width from the line-width palette. The selected object(s) will immediately appear in that color or line width.

3. To change the font, font size or font style of a text object:
   - Press the Font button on the toolbar (or select Font from the Format menu) and select a font from the Font dialog.
   - Press the Font Size button in the toolbar (or select Font from the Format menu) and select a new point size in the range of 8 to 72 points.
   - Press the Italic or Bold button in the toolbar to change the font style.
   The selected text will immediately appear accordingly reconfigured.

Deleting and Erasing Objects

You can delete or erase Notebook annotations in several ways.

- Any freehand object created with the Notebook Pen tool button or a Pen Tray stylus can be erased with either the Pen Tray eraser or with the Delete or Clear Page commands. The “circle and tap” erasing method (see page 47) allows you to erase entire areas of the Board that you define by drawing a circle with an edge of the round eraser.

- A geometric (such as a rectangle, line or ellipse) or text object can only be deleted with the Delete or Clear Page commands or by pressing the Delete button (Windows only). The Pen Tray eraser will not erase these objects.

- You can clear all annotations with the Clear Annotations button on the Floating Tools palette. These same annotations can be restored by pressing the Restore Annotations button on the same palette.

- You can configure one of the Pen Tray buttons to function as a Clear Page button, deleting all annotations from the page at once.

- You can also delete the last object created or undo the last action performed on the current Notebook page with either the Undo command in the Edit menu or the Undo toolbar button. See Undoing Your Mistakes on page 47.
To erase freehand annotations with the Pen Tray eraser:
1. Pick up the eraser from the Pen Tray.
   The cursor will immediately change to an eraser icon.
2. Press on the SMART Board with the physical eraser, your finger or with any other object.
   The electronic ink will disappear wherever Board contact is made.

   NOTE: This method of erasing only works with annotations created with the Pen Tray styluses or the Notebook Pen tool button. You cannot erase geometric objects or text objects with the Pen Tray eraser.

“Circle and tap” erasing method:
Encircle any area of the Board you want erased with an edge of the round Pen Tray eraser. Then tap once inside that circle to erase all the annotations inside that area at the same time.

Once you’ve removed the eraser from its Pen Tray slot, any subsequent contact with the Board has the effect of erasing annotations. Therefore, while holding the eraser in one hand, you can use a finger of the other hand to completely encircle the area of the Board you want erased and then tap once inside that circle. All traces of electronic ink contained within that circle will immediately disappear.

   NOTE: This method of erasing only works with freehand objects. You can’t use the Pen Tray eraser to erase geometric objects or Text Boxes.

To delete an object with Delete and Clear Page commands:
1. Select the object(s) to be deleted (as explained on page 42). These objects may have been created with either Notebook or Pen Tray tools.
2. Select Delete from the Edit menu.
   or
   Press the Delete button in the toolbar (Windows only).
   The selected object(s) will disappear.
3. To delete all objects on the page, select Clear Page from the Edit menu.
   All objects on the current page will disappear.

Undoing Your Mistakes
In the event that you make a mistake (or simply change your mind), select Undo from the Edit menu or press the Undo toolbar button to reverse the effect of the last command invoked or action committed.

You can undo many previous actions by selecting Undo repeatedly. Once you’ve undone a previously issued command or object, you can also change your mind again and reinstate the original object by selecting Redo from the Edit menu or pressing the Redo button.

The Undo command in the Edit menu changes to show the most recent command or action affected. Undo applies to single annotations, multiple selected annotations and annotation groups.
To Undo the last object created or command issued:
Press the Undo toolbar button.

or

Select **Undo** from the **Edit** menu.

The effect of the immediately previous command will be revoked. You can continue to activate the Undo command to rescind any number of previously issued commands for the current page.

To Redo the last object or command revoked with Undo:
Press the Redo toolbar button.

or

Select **Redo** from the **Edit** menu.

The effect of the Undo command will be reinstated.
Managing Notebook Files

The SMART Notebook program allows you to create, edit, save, present and distribute information on the SMART Board in the form of Notebook files.

Managing Notebook files is very much like managing files in any other application. You can create new Notebook files, save files in which you are currently working for later viewing and revision, or print all or part of these files.

If you’re a Windows user, you have the additional option of saving your Notebook file as a PDF file, a series of image files, a NetMeeting Whiteboard file, or an HTML file. You can save a Notebook file as a PDF file that can be viewed using Adobe Acrobat Reader. You can also save Notebook pages as a series of image files, each Notebook page being allocated to its own file, which enables you to selectively send specific pages. If you save a Notebook file in HTML format, it can be viewed with a Web browser. If you have Microsoft Internet Explorer 4.0 or later installed on your system, as well as the Web Publishing Wizard, this feature also allows you to directly publish Notebook files onto a Web server.

This section describes the procedures for saving Notebook files in these formats, and for printing and e-mailing these files to others.

Opening, Creating and Saving Notebook Files

To open an existing Notebook file:
1 For Windows, select Open from the File menu. For Macintosh, select Open Notebook from the File menu.
   or
   Press the Open Document button.
   An Open dialog will appear.
2 To change the directory from the default folder, press the scroll-down button beside the default directory name, and select the directory in which the file is stored.
3 Type or select the file name of the Notebook file you want to open in File name.
   NOTE: All files with .nbk extensions located in the default or selected directory are listed.
4 Press the Open button.
   or
   Double-press on the Notebook file you want to open.
   The selected Notebook file will appear.

To create a new Notebook file:
1 For Windows, select New from the File menu. For Macintosh, select New Notebook from the File menu.
   or
   Press the New Document button.
   The blank workspace represents the first page of the newly created Notebook file.
2 After completing your entries for the current session, name the new Notebook file (with a .nbk extension) and specify a drive and directory for storage in the Save dialog.

To save a new, unnamed Notebook file:

1 Select Save from the File menu.

or

If you want to save the file for use with a previous version of SMART Notebook (version 1.0 or 1.1), select Save As from the File menu.

The Save or Save As dialog will appear.

2 In the Save As (Macintosh) or File name (Windows) box, type a name, using the default .nbk file extension.

The new Notebook file will be automatically saved in the current directory and drive unless you specify otherwise (see step 3).

3 To store the new Notebook file in a different directory and drive, press the scroll arrow in the Save in box and select the directory and drive in which you want to store the new Notebook file.

4 If you selected Save As, you can save the current Notebook file for use with previous versions of SMART Notebook by specifying an .nbk extension and scrolling to the SMART Notebook 1.0 or SMART Notebook 1.1 selection in Save as type. Windows users can also save the file as a NetMeeting Whiteboard file by selecting NetMeeting 2.0 Whiteboard 256 colors as the Save as type.

To activate/deactivate Notebook Autosave:

NOTE: Autosave saves the current Notebook file whenever you move to a new page after making changes. By default, Autosave is activated.

1 Select Options from the Tools menu.

The Options dialog will appear.

2 Press the Saving tab.

3 Select or de-select the Enable Autosave check box.

4 Press OK.

To save a Notebook file as a PDF file (Windows only):

1 Select Save As PDF from the File menu.

The Save As dialog will appear.

2 Use the current directory, or press the scroll arrow in the Save in box and select a different one.

3 In the File name box, type a name, using the .pdf file extension.

4 Press Save.

To save a Notebook file as Image Files:

1 Select Save As Image Files from the File menu.

The Save As Image Files wizard will appear.

2 Specify a graphic format.
3 Specify a directory for the graphic files by pressing the Browse button and navigating to an appropriate directory location. By default the image files are saved to the same directory as the Notebook file. However, we recommend that you create a new folder to hold all your image files. If you enter the name of a folder that doesn’t yet exist, you’ll be asked if you want the folder to be created.

4 Press Next.

5 Specify a base name for the image files.
   
   NOTE: Each page in a Notebook file is saved using this base name and a page number. This base name is also applied to the folder that contains the group of files that make up the Notebook pages.

6 Press Next.

7 Specify the page image resolution for the image files.

8 Press Finish.

9 To view the images you just created, go to the folder and open the desired page file.

To save a Notebook file in HTML format (Windows only):

1 Select Save As HTML from the File menu.

2 Specify a directory for the HTML files by pressing the Browse button and navigating to an appropriate directory location. The default directory is My Documents on your hard drive. However, we recommend that you create a new folder to hold all your HTML files. If you enter the name of a folder that doesn’t yet exist, you’ll be asked if you want the folder to be created.

3 If you have Microsoft Internet Explorer 4.0 or later and the Web Publishing Wizard installed on your system, you can select the check box beside Publish Files to Web Server to publish the HTML files to a Web server. The Web Publishing Wizard will appear after you’ve completed the sequence of Save As HTML dialogs.

   See the procedure below for information on downloading the Web Publishing Wizard.

4 Press the Next button.

5 Specify a file name that will serve as the name of the main HTML file folder. This folder and an accompanying .html file will be created in the directory specified in step 2.
   
   NOTE: When naming an HTML file folder, avoid using special characters such as #, $, %, ^, &, *, @, ', !, or spaces.

6 Press the Next button.

7 Specify the page image resolution for the HTML files, then press the Finish button.
   
   NOTE: If you’ve selected Publish Files to Web Server, the Microsoft Web Publishing Wizard will appear and assist you with the process of publishing the HTML files to a Web server.

8 To view the HTML file you’ve just created, go to the directory specified in step 2, and open the .html file. Do not open the HTML folder; rather, double-press on the .html file associated with the folder.

   The HTML version of your Notebook file will contain both the Page Sorter and Normal view of the Notebook file, as well as Back and Next buttons to navigate through the file.

9 The HTML folder and its accompanying HTML file can be put on a local area network drive to be viewed with a Web browser.
Publishing Notebook Files on the Internet (Windows Only)
SMART Notebook allows you to publish your Notebook file on a server on the World Wide Web, making it accessible to anyone with a Web browser. You must, however, have Microsoft Internet Explorer 4.0 or later installed on your system, together with an authoring component upgrade called the Microsoft Web Publishing Wizard, and, of course, Internet access.

The Web Publishing Wizard itself provides all the online assistance you’ll need to publish your Notebook file on a server.

To download the Microsoft Web Publishing Wizard:
1. Open Microsoft Internet Explorer.
2. For Internet Explorer 4.0, select Product Updates from the Help menu. For Internet Explorer 5.x and 6.x, select Windows Update from the Tools menu.
3. Follow the on-screen instructions to install the Microsoft Web Publishing Wizard. If you’re using Internet Explorer 5.x or later, you’ll need to select the Product Update tab to begin.

To publish a Notebook file on the Internet:
1. Open SMART Notebook and select Save As HTML from the File menu.
2. Select the Publish Files to Web Server check box.
3. Complete this and the dialogs that follow. Press the Finish button in the final dialog, and Microsoft Web Publishing Wizard will appear and assist you with publishing your Notebook file to a Web server.

Printing and Distributing Notebook Files
Anything you create or import into a Notebook file can be printed out or sent to others as an attachment to an e-mail message (Windows only).

For example, you can record all major points made during a meeting in a Notebook file on the SMART Board. At the end of the meeting, make hard copy printouts of these notes and distribute them to all participants to serve as minutes. You can also print the pages of a presentation made on the SMART Board, including all annotations added or revisions made during the presentation. Distribute these copies to participants for future reference.

Meeting minutes and presentations can also be sent electronically to intranet or Internet addresses via the Send Mail command in Notebook’s File menu (Windows only).

Printing Notebook Pages
You can print Notebook pages just as you would the pages of any other document. In addition, the Page Setup command lets you specify how the individual pages you’ve created in the current Notebook file will appear on the printout.

To print all or selected pages of a Notebook file:
1. Select Print from the File menu.
   or
   Press the Print toolbar button.
   The Print dialog will appear.
To specify a printer other than the default printer, press the scroll-down button next to the printer name.

A list of those printers configured for your use will appear. Select a printer from this list.

3 To view or alter the properties for any selected printers, press the Properties button.

4 To print the entire Notebook file, select **All** from the page range section.
   
   or
   
   To print a range of pages, select **Pages** from the page range section, and enter the specific pages that constitute the lower and upper limits of the desired range.

### To specify the format of Notebook images with Page Setup:

1 Select **Page Setup** from the **File** menu.

   The **Printer Page Setup** dialog will appear. This dialog enables you to specify how the individual pages you've created in the current Notebook file will appear on the printout. You specify how many Notebook pages will appear per printed page, to a maximum of 12. You can also specify portrait or landscape orientation.

2 Under **Formatting Options**, specify framing, page name and margin options for the Notebook pages.

3 If you're a Windows user, select landscape or portrait under **Orientation**.

4 Specify the number of Notebook pages you want to appear on each printed page in **Number of Document Pages per Printed Page**.

### Sending Notebook Files (Windows Only)

You can send a Notebook file as an attachment in an e-mail message. The recipients can be either intranet or Internet addresses (via the Internet mail program that may be associated with your version of e-mail). The Notebook file will be displayed as an icon in the body of the message.

**NOTE:** The recipient of the message must have SMART Notebook to open a NBK file. If an intended recipient does not have SMART Notebook, the transmitted file can't be viewed. Notebook does, however, allow you to save a NBK file in image file, PDF, or HTML format so recipients without Notebook can still view your file (see pages 50 and 51).

### To send a Notebook file as an e-mail attachment:

1 Select **Send Mail** from the **File** menu.

   If you haven’t yet named and saved the Notebook file, a **Save As** dialog will appear.

2 Type a file name and select a directory.

3 Click the **Save** button.

   A **New Message** dialog will appear.

4 The current Notebook file will automatically appear in the message body.

5 Enter the name of the intended recipient in the **To** box.

   or

   Click the **To** box and select the recipient’s name from the **Address Book** dialog.

6 Select **Send** from the **File** menu or click the Send button.

   The NBK file(s) will be sent as an attachment along with the message itself.
Importing Information into Notebook

Notebook allows you to save images or text from other applications into the current Notebook file. The objects you import can then be resized, moved to another location on the page, or cut or copied and then pasted into another page or file.

This section separately describes import methods for Windows and Macintosh users. Macintosh users should turn to page 58 for details on importing information into Notebook.

Import Methods for Windows Users

Notebook provides you with a variety of import methods. Your choice of import method will largely depend on the kind of information you want to bring into Notebook. In this section, you will learn to:

- capture application windows plus your annotations as two separate objects in Notebook or send them to your default printer
- capture only your annotations as a separate object in Notebook without the application window background
- capture entire screens, windows or screen regions using the Screen Capture tool of Notebook
- print entire multi-page Windows files directly into a Notebook file with the Print Capture function
- import a scanned picture directly into a Notebook file
- import graphics and clip art directly into a Notebook file
- cut or copy either text or graphics to the clipboard and then paste the contents into Notebook
- drag and drop text or graphics from other Windows applications via the Windows Task Bar into Notebook

Capturing Pen Tray Annotations for Windows Users

A Board-aware program recognizes writing on the Board as integral program components rather than as external annotations, so you can save what you write within the program itself. SMART Notebook and the Board-aware third-party applications listed on page 67 are all examples of Board-aware programs.

When you pick up a stylus to write over a program that is not Board-aware, you’ll notice the Save/Print toolbar. This toolbar has been specifically designed to capture Pen Tray annotations made over such applications into SMART Notebook.

NOTE: If the Floating Tools are open when you pick up a stylus to write over a program that is not Board-aware, the buttons in the Save/Print toolbar will be added to the bottom row of the Floating Tools palette.

The first button in the Save/Print toolbar allows you to save what you’ve written, as well as the application background image, into Notebook without actually switching to the program. The middle button lets you capture an area of the screen into Notebook. The last button sends the annotations together with the application background to the default printer.
To capture or print your current annotation:

1  Pick up a Pen Tray stylus.

   The Save/Print toolbar will appear on the screen.

   Press to capture current screen (including annotations) to Notebook  Press to send annotations plus background to a default printer

   Press to capture an area of your annotations into Notebook

   NOTE: If the Floating Tools are active, the Save/Print toolbar will appear in the bottom row of the Floating Tools palette.

2  Press the first button on the toolbar to save both the application window background and the external Pen Tray annotations as two separate objects on a new page in Notebook.

   or

   Press the middle button to select an area of your annotations and application background to be captured into Notebook.

   or

   Press the last button to send the annotations plus background to the default printer.

3  If you pressed on the first or middle button, open SMART Notebook to view the capture results.

   A new page containing the captured application window plus the Pen Tray annotations as two separately selectable objects will appear.

Capturing All or Part of a Screen

Like the Save/Print toolbar described above, Notebook’s Screen Capture toolbar allows you to capture external Pen Tray annotations and the application background to a new page of your Notebook file.

By default, the captured image will appear on a new page in the current Notebook file. You can change this by de-selecting the check box next to Save Pictures to New Page in the Screen Capture toolbar. The newly captured image will then appear at the top of the current Notebook page.

A full range of commands is available by pressing on the camera icon on in the Screen Capture title bar: Move, Minimize, Close, Small View (to reduce the size of the Screen Capture toolbar), Save Pictures to New Page, and About Screen Capture.

To activate Screen Capture:

1  Select Launch Screen Capture from the Tools menu.

   The Screen Capture toolbar will appear.

2  Move the Screen Capture toolbar by pressing and dragging the title bar to any screen position.

   NOTE: The Screen Capture toolbar will float over all open applications.
To capture a selected screen area:
1 Press the Area Selection button in the Screen Capture toolbar.
   The cursor changes to a camera icon.
2 Move the camera cursor to the area of the screen you want to capture.
3 Press and drag to outline the exact area you want captured.
   The captured portion of the screen will appear in the top-left corner of a new Notebook page.

To capture a window:
1 Go to the window you want to capture.
2 Press the Window button in the center of the Screen Capture toolbar.
3 Move the camera cursor to the window you want to capture.
   The window will appear as a hatched area.
4 Press once to select the window.
   The window will appear on a new page in the current Notebook file.

**NOTE:** If you accidentally capture a window or screen over existing material on the current page, you can easily restore the original material. Select the newly captured image by pressing once on it, activate the Cut command, create a new page and then select the Paste command. The captured image will appear on the new page and the previous page will be restored to its original state.

To capture a screen:
1 Go to the screen you want to capture.
2 Press the Screen button in the Screen Capture toolbar.
   The entire captured screen will appear on a new page in the current Notebook file.

Capturing Entire Files with Print Capture
Print Capture allows you to print entire multi-page files from other Windows applications to the end of the current Notebook file. All the pages of the imported file can be immediately viewed – one printed page per Notebook page.

During Notebook installation, a print driver called the SMART Notebook Print Capture driver will be installed on your system. This print driver functions like any other printer, except that its output is captured in SMART Notebook rather than on paper. Therefore, any application that supports printing can be the file source for this function. You can configure the SMART Notebook Print Capture driver output properties as you would any other printer.

**NOTE:** You can only activate Print Capture from the source application. Although this feature was previously available from within Notebook, it is not available any longer.

To import files via the Notebook Print Capture driver:
1 Activate SMART Notebook and open the Notebook file (.nbk extension) that will receive the file.
2 Switch to the source application of the file you want to import.
3 Open the file you want to print to the Notebook file.
4. From this application’s Print Setup command (or equivalent), select the SMART Notebook Print Capture from the list of supported printers.

5. Activate the Print command.

   The selected file will appear in Notebook – one printed page per Notebook page.

**Importing Scanned Pictures**

If you have a scanner connected to your computer, you can insert scanned pictures directly into Notebook.

1. Select Picture from Scanner then Select Source from the Insert menu.
   The Select Source dialog will appear with a list of the scanners currently connected to your computer.

2. Select a scanner from the list and press the Select button.

3. Select Picture from Scanner then Acquire from the Insert menu.

4. Scan your picture, following the instructions that came with the scanner you’re using.

5. When the image appears in your scanner’s Photo Editor dialog, adjust the picture as you like.

6. Exit the dialog and return to Notebook. You can now view the scanned picture on the current Notebook page in the upper-left corner.

**Importing Graphic Files and ClipArt**

Graphic files and Clip Art can be inserted directly into the current Notebook page via the Picture from File and Clip Art commands in the Insert menu. The imported picture will appear in the top-left corner of the Notebook canvas area. This picture can then be selected and dragged elsewhere on the current page or onto a thumbnail page in the Side Sorter.

Notebook supports graphics in the .gif, .bmp, .jpg, .pcx, .tga, .tif, .png and .lzw image formats, as well as Windows Metafiles (.wmf) and Enhanced Metafiles (.emf) clip art.

**To import graphic files or clip art:**

1. Select Picture from File or Clip Art from the Insert menu.
   An Open dialog will appear.

2. Under Look In, select the directory in which the image file you want to import is stored.

3. Type or select the file name of the image file you want to import to the current Notebook file in File name.

4. Press the Open button.
   The image file will be directly imported into the current Notebook file in the top-left corner of the workspace.

   **NOTE:** You can select multiple image files use the Shift or Control keys in the Open dialog. Notebook adds the images to new blank pages at the end of the document, one image per new blank page.
Cutting, Copying and Pasting

An easy and familiar way to import information into Notebook is to cut or copy selected material from other sources and then paste it into a Notebook file.

To cut or copy and paste into a Notebook file:

1. Select either the text or graphic (but not both) to be imported from another Windows application or from another Notebook file.

2. Select **Cut** or **Copy** from the **Edit** or right-mouse menu.
   
   or

   Press the Cut or Copy buttons in the Standard Windows Toolbars.

3. Switch to the SMART Notebook window.

4. Select **Paste** from the **Edit** menu.
   
   or

   Press the Paste button in the Standard Windows Toolbars.

   The selection will appear within a selection rectangle in the upper-left corner of the current page. You can easily reposition the pasted selection by pressing on it and dragging it elsewhere.

Dragging and Dropping via the Task Bar

You can drag and drop text or graphical objects from other applications into Notebook via the Windows Task Bar. In the same fashion, you can drag and drop any Notebook object into any active Windows application.

1. To copy the object, press the Ctrl key before proceeding to step 2. If you want to move the object, proceed directly to step 2.

2. Select the object.

3. Press and hold on the selected object while you move it downwards to the Task Bar.

4. Drag it to the minimized Notebook application in the Task Bar.
   
   The minimized Notebook application will open.

5. Continue to move the object upwards into the open Notebook file. When you reach an appropriate insertion spot, lift your finger from the SMART Board or release the mouse button.

Import Methods for Macintosh Users

Notebook provides Macintosh users with a variety of import methods. Your choice of import method will largely depend on the kind of information you want to bring into Notebook. In this section, you will learn to:

- capture entire screens or screen regions using the Screen Capture feature
- import graphics directly into a Notebook file
- cut or copy either text or graphics to the clipboard and then paste the contents into Notebook
Capturing All or Part of a Screen

The Screen Capture feature of SMART Board tools allows you to capture external Pen Tray annotations and the application background into a Notebook page.

By default, the captured image will appear on a new page in the current Notebook file. You can change this by de-selecting Snapshot to New Page in the Tools menu. The newly captured image will then appear at the top of the current Notebook page.

Screen Capture also lets you to capture an entire screen or a selected area of a screen into Notebook. If SMART Notebook isn’t open when you select Capture Screen or Capture Selection from the SMART Board tools drop-down menu, it will automatically launch to receive the captured annotation.

To capture a selected area or the entire screen:

1. Press on the SMART Board icon in the menu bar.

2. To capture a region, select Capture Selection, and press and drag to outline the exact screen area you want to capture into Notebook.

   To capture the entire screen, select Capture Screen.

   **NOTE:** By default, the captured image will appear on a new page in the current Notebook file. You can change this by de-selecting the Snapshot to New Page command in the Tools menu. The newly captured image will then appear at the top of the current Notebook page.

3. Open SMART Notebook to view your captured annotations.

Importing Graphic Files

Graphic files can be inserted directly into the current Notebook page via the Picture from File command in the Insert menu. The imported picture will appear in the top-left corner of the current Notebook page.

Notebook supports .bmp, .pict, .tga and SimpleText image formats.

To import graphic files:

1. Select Picture from File from the Insert menu.

2. Select the directory in which the image file you want to import is stored.

3. Select the file name of the image file you want to import to the current Notebook file.
4 Press the Open button.

The image file will be directly imported into the current Notebook file in the top-left corner of the workspace.

**Cutting, Copying and Pasting**

An easy and familiar way to import information into Notebook is to cut or copy selected material from other sources and then paste it into a Notebook file.

**To cut or copy and paste into a Notebook file:**

1. Select either the text or graphic (but not both) to be imported from another Macintosh application or from another Notebook file.

2. Select **Cut** or **Copy** from the **Edit** menu.

   or

   Press the Cut or Copy buttons.

3. Switch to SMART Notebook.

4. Select **Paste** from the **Edit** menu.

   or

   Press the Paste button.

   The selection will appear within a selection rectangle in the upper-left corner of the current page. You can easily reposition the pasted selection by pressing on it and dragging it elsewhere.
Sorting Information in Notebook

Notebook’s Page Sorter view provides a comprehensive, scrollable view of miniature versions of all pages in the current Notebook file. This panoramic perspective allows you to see more clearly how your pages can be optimally arranged and labeled – just as though you physically spread the pages out on a desk to view them all at once.

A Side Sorter is also optionally available in Normal view. This vertical strip contains thumbnail views of all pages in the current file. These thumbnails are automatically updated as the content of the pages themselves change. Use the Side Sorter to press and drag objects from the current page onto the thumbnails, open any page by pressing on the thumbnail, or change the visible area of the current page without scrolling.

Page Sorter View

Page Sorter view allows you to conveniently perform a variety of sorting and management tasks on the entire Notebook file.

In Page Sorter view, you can:

- Select and access an individual page for viewing or editing by double-pressing on it
- Send selected pages to the default printer
  Select pages to be printed with a single press on the miniature page. To select more than one page, select a page, press the Ctrl key, and select another page, and so on. Finally, select Print from the File menu or press the Print button in the toolbar.
- Insert new pages
  For Windows, select Blank Page from the Insert menu or press the Blank Page button. For Macintosh, select New Page from the Insert menu. You can add as many new pages as you like. Select and move them to any other position in the current Notebook file. A new, untitled miniature page will appear immediately after the currently selected page.
- Delete pages
  Press once on the page you want to delete. You can also select multiple pages for deletion by pressing the Ctrl or Shift keys between page selections. Then select Delete Page from the Edit menu or press the Delete button in the toolbar (Windows only).
- Rearrange the order of pages within the Notebook
  Press and drag the miniature page to the preferred position. The cursor will change its appearance to a page icon during this procedure. You can move a page between two existing pages and then lift your finger or the mouse button to insert the page.
- Enter new or change existing page titles
  Press once on the Page Title box (directly beneath the miniature page) to select it. Press again to convert it to a text-entry box, then enter new or edit existing text.

NOTE: The default label for unlabelled pages is the date and time at which the page was created.
To activate Page Sorter view:

1. Select Page Sorter from the View menu.

   Miniature versions of all pages in the Notebook file will appear with editable page titles directly beneath.

   Select a page and then press this button to add a new page at the insertion point

   Select a page and then press this button to delete it

Page Sorter View (Windows)

2. To return to Normal view, select Normal from the View menu or double-press on any thumbnail page.

The Side Sorter

The Side Sorter is a vertical strip of thumbnail versions of all pages in the current Notebook file. These thumbnail pages are automatically updated as the content of the pages change.
Side Sorter (Windows)

Unlike the Page Sorter, you can’t rearrange pages with the Side Sorter. You can, however, use it to change the visible area of the current page without scrolling, move objects onto other pages (Windows only), or open any page by pressing on its corresponding thumbnail.

- To change your view of the current page, press outside of – or press and drag – the dotted red rectangle of the current thumbnail page (Windows only).

- To move annotation objects from one page to another, select an object on the current page, then press and drag it to any of the scrollable series of thumbnail pages in the Side Sorter (Windows only).

Move an object from the current page onto any other page by pressing and dragging it onto another thumbnail.
Presenting on the SMART Board

The SMART Board was designed to maximize the power of presentations. A variety of features – both hardware- and software-based – make the job of presenting information in an interactive fashion easy for the presenter and stimulating for the audience.

Customizing the SMART Board Interface

The SMART Board interface can be easily customized to suit your changing needs. For example, when developing presentation materials, use Notebook in Normal rather than Full Screen view. All the tools required to create, import and edit annotation objects are available from Normal view’s menu commands and toolbars, making it the optimal setting for creating or revising annotation objects – in other words, for creating presentations and taking notes.

To present that same material on a SMART Board, however, the enlarged viewing space provided in Full Screen view, free of all toolbar clutter, is preferable.

Full Screen View

You can use SMART Notebook in Normal view – that is, from a resizable, movable window with a command menu, scroll, tool and title bars – or in Full Screen view. Full Screen view maximizes available workspace on the SMART Board or computer screen: it takes up the entire SMART Board or screen, and neither menu, toolbar(s), title bar, scroll bars, Windows Task Bar nor Status Bar are visible.

To activate Full Screen view in Windows:

1 Select Full Screen from the View menu.

   or

   Press Ctrl + F.

   or

   Press the Full Screen button on the right side of the Status Bar.

   The title, menu, task and scroll bars will disappear and the Notebook window will appear enlarged, filling the entire SMART Board.

   In Windows, a small three-button toolbar enables you to navigate through your presentation, return to Normal view, and keep track of the time with the system clock.

2 To return to Normal view, press the Normal view button, press Alt + 1, or press the Esc key.
To activate Full Screen view in Macintosh:
Select Full Screen from the View menu.

or

Press ⌘ + F.

When the Full Screen view is activated, the title, menu, status, and scroll bars disappear. Also, the Notebook window appears enlarged, filling the entire SMART Board. You can customize the Full Screen view to display a toolbar, Side Sorter and status bar. Select Toolbars from the View menu to customize the Full Screen view.

A small toolbar enables you to navigate through your presentation, return to Normal view, and perform basic writing and drawing tasks.

SMART Zoom (Windows) and Scale to Fit (Macintosh) View

You can alter your perspective further by using SMART Zoom (Windows) or Scale to Fit (Macintosh), which allow you to view and use the entire Notebook canvas at one time without scrolling, regardless of differences in display resolutions. Both perspectives contract the height and width of the workspace while maintaining the original aspect ratio.

Resolution differences can be especially problematic when a presentation created on a system in one resolution is shown on a system with a different display resolution. For example, if a presentation is created on a system with a 1024 x 768 pixel display, and then shown on a system with a lower resolution, such as a 640 x 480 pixel display, some of the presentation may be lost in Normal view.

SMART Zoom or Scale to Fit shrinks the display to accommodate the entire workspace, effectively eliminating the potential problems that can arise with display differences.

SMART Zoom is especially valuable when you are using the SMART Board without a projector. Because SMART Zoom accommodates the entire Notebook canvas without scrolling, everything you write on the Board will appear on the computer monitor.

To activate/deactivate SMART Zoom (Windows only):

1. Select SMART Zoom from the View, Zoom menu.
   The Notebook canvas will contract to provide a comprehensive view without scrolling.
   To maintain the correct aspect ratio, canvas width will appear to be diminished.

2. To return to the original canvas perspective, select 100% from the View, Zoom menu.
To activate/deactivate Scale to Fit view (Macintosh only):

1. Select Scale to Fit from the View menu.
   The Notebook canvas contracts to provide a comprehensive view without scrolling. To maintain the correct aspect ratio, canvas width appears to be diminished.

2. To return to the original canvas perspective, select Scale to Fit again from the View menu.

Navigating through a Notebook Presentation

Several options are available for moving forward or backward through a presentation in SMART Notebook.

You can:

- Press the Next Page button on the Pen Tray. To facilitate quick review of material, you can also configure the other Pen Tray button to function as a Previous Page button. For detailed instructions, see Reconfiguring the Pen Tray Tools on page 17.
- Press the Next Page or Previous Page buttons located on any of the available Notebook toolbars.
- Press the Right or Left arrow keys on the keyboard.
- When in Normal view, press on any thumbnail page in the Side Sorter and that page will automatically be displayed as the current Notebook page.
Working with Board-Aware Third-Party Applications (Windows Only)

SMART Aware is an application that runs in the background whenever SMART Board Software is active. With SMART Aware, many popular third-party conferencing and graphics applications can be run as Board-aware programs. This means that whatever you write or draw with the Pen Tray styluses becomes a component of the program, rather than an external annotation created over top of the program.

This feature is especially useful when you’re conferencing because other sites can view, and, in some cases, save and print what you write with a Pen Tray stylus on any SMART Board in the conference. Aware’s support also extends to Microsoft PowerPoint, Microsoft Paint, and Corel Presentations, enhancing the SMART Board’s usefulness as a medium for both information display and creation.

Since it functions solely to extend Board-aware status to third-party applications, the Aware window will not appear by default. You only need to access this window if you want to disable Aware support for particular applications.

Board-Aware Third-Party Applications

The extension of Board-aware status to third-party applications is done automatically. In other words, you don’t need to activate anything but the third-party application itself. Aware works in the background to make that application a Board-aware program.

With a projector, notes written at any connected SMART Board during a data conference appear at all sites, providing a fully interactive, shared workspace. Of course, projection also gives the presenter touch control of the third-party conferencing application. The presenter simply presses on the Board with his finger to open meeting files. He can also record notes for other sites to see by sharing the underlying application, and then picking up a stylus and writing on the Board during a NetMeeting conference, for example.

SMART Aware integrates the functionality of the SMART Board with the whiteboarding component of the following conferencing applications:

- Microsoft NetMeeting
- DataBeam FarSite
- Future Labs TALKShow
- Netscape CoolTalk
- PictureTel LiveShare
- Intel ProShare

In addition, Aware supports:

- Microsoft PowerPoint
- Microsoft Paint
- Corel Presentations
- CorelDRAW
- AutoCAD and AutoCAD LT

Note
To run SMART Aware, we recommend you use a Pentium 75 with 16 MB of memory. SMART Aware requires a 486 computer with at least 8 MB of memory.

Tip
You can also save Notebook files as Microsoft NetMeeting Whiteboard (.wht) files. Select Save As, and then scroll to NetMeeting 2.0 256 Colors in the Save as type box.
The Board-aware functionality of Microsoft PowerPoint is different from that of the other programs to provide greater flexibility of use on the SMART Board. The use of PowerPoint on the SMART Board is described in detail in the next section of this manual.

### Using Microsoft Paint on a SMART Board

Microsoft Paint is one of the graphics programs supported by SMART Aware. When you open Paint on a SMART Board, you can use the Pen Tray stylus to draw a picture – instead of using your mouse to select and then manipulate a tool from the Paint toolbox, as you would normally. Similarly, pick up the Pen Tray eraser and erase part of the picture. Or, use the Paint toolbox to further enhance the object you’re creating. Now save or print the picture by selecting **Save** or **Print** from the Paint **File** menu.

You’ll find you’ve created a bitmap with much greater ease than normal: you have the extra-large canvas of the SMART Board surface to work on and the artistic control that can only be achieved with a pen in your hand. You’ll also find that Aware offers the same advantages when you’re running CorelDRAW or AutoCAD.

### Disabling SMART Aware

By default all the third-party applications listed above automatically become Board-aware programs when activated. You may, however, want to annotate over rather than write into one of these programs, preserving rather than altering the displayed file.

You have the option of totally disabling Aware for all supported applications or selectively disabling Aware for specific applications, as described below.

#### To disable SMART Aware for all supported applications:
1. Press the SMART Board icon in the System Tray and select **Control Panel**.
2. Press the Aware tab.
3. De-select the check box beside **Enable SMART Aware**.

   *All Aware-supported third-party applications running on your computer will lose their Board-aware status.*

#### To selectively disable any of the supported third-party applications:
1. Press the SMART Board icon in the System Tray and select **Control Panel**.
2. Press the Aware tab.
3. Press the Aware Preferences button.
   
   The **Aware Preferences** dialog will appear.

4. Scroll to the application you want changed and double-press on the application name or icon. This will toggle the indicator to enable or disable the application.
5. Press the Apply and OK buttons.
Aware Online Help

Aware runs as a background application while the SMART Board tools are active. Therefore, online Help specific to the third-party applications is available as a major topic in the SMART Board tools online Help. If you choose to make the Aware window visible (select the Aware tab in the Control Panel, and then press the Show Active Aware Applications button), you can also access online Help from the Aware window itself.
Using PowerPoint on a SMART Board

SMART Board tools have been optimized for PowerPoint use in both Windows and Macintosh.

In Windows, you can write into PowerPoint slides with any Pen Tray stylus. By default, the stylus writes over top of your PowerPoint presentation. If you like, you can just move on to the next slide, and the annotations you made over the first slide will disappear. You have the option, though, of saving the slide with your annotations, either in PowerPoint itself or in SMART Notebook. Macintosh users only have the option of saving their annotations into SMART Notebook.

When you open PowerPoint in Slide Show view on a SMART Board, you’ll notice a three-button toolbar appears.

![Previous Page](image)

The two arrow buttons allow you to navigate backward and forward through a PowerPoint presentation; the middle button provides access to a menu of commands. Alternatively, you can use the navigational touch shortcuts described below.

**Touch Shortcuts for PowerPoint Users**

When you’re running a PowerPoint slide show on a SMART Board, you can either use the arrow buttons on the PowerPoint toolbar to navigate through your presentation or use one of several touch shortcuts:

- To advance your presentation by one slide, double-press anywhere on the Board. Note that you don’t need to press in the same spot twice, as long as your double-press is right-oriented: Press once on the Board, and then press again anywhere to the right of the first press.

  **NOTE:** If you prefer to advance the slide with a single press:

  *In Windows*, press the SMART Board icon and select **Control Panel**, press the Aware tab, press on the Aware Preferences button and de-select this default behavior.

  *In Macintosh*, press the SMART Board icon, select **Control Panel**, press the Aware tab, and de-select the **Double-press to advance to the next slide** check box.

- To reverse your presentation by one slide, use a left-oriented double-press: press once, move your finger slightly to the left, and then press again.

- To make the PowerPoint Pop-up Menu appear, press the Board once to make the Pop-up Menu button appear, and then double-press on the button. Double-press again to make the menu disappear.

- Touch the Board and slide your finger across its surface to use a floating “pointer” mouse.
Saving PowerPoint Annotations

To save an annotation written over a PowerPoint presentation, you can:

- alter the PowerPoint slide permanently by saving into PowerPoint (Windows only option)
- preserve the original slide by saving only the annotation (without the PowerPoint background) into SMART Notebook

**To save an annotation into PowerPoint (Windows only):**

1. Open a .ppt file and press the Slide Show button.
2. Pick up a Pen Tray stylus and write on any slide.
3. Press the menu button in the middle of the PowerPoint toolbar.
4. Select **Save Annotations to PowerPoint**.
   The annotation will become part of the PowerPoint slide and be saved with the .ppt file. 
   **NOTE:** This selection is inactive if you are using the read-only PowerPoint Viewer.

**To save a PowerPoint annotation into Notebook:**

1. Ensure that SMART Notebook is running in the background.
2. Open a .ppt file and press the Slide Show button.
3. Pick up a Pen Tray stylus and write on the slide.
4. Press the menu button in the middle of the PowerPoint toolbar.
5. Select **SMART Notebook Commands**, and then **Save Annotations and Slide to Notebook**. Open SMART Notebook, where you'll find the entire PowerPoint slide with the annotation saved on the current page.
   or
   Select **SMART Notebook Commands**, and then **Save Annotations to Blank Page in Notebook**. Only the annotations, not the underlying PowerPoint slide image, will be saved on a new, blank page in Notebook.

Printing PowerPoint Annotations

PowerPoint printing options are very similar to those available for saving annotations. You can either:

- print the annotated slide in Notebook, preserving the original PowerPoint slide. (This is a good option if you just want a hard copy of the annotations and don’t want to change your existing PowerPoint slide.)
  or

- print in PowerPoint (Windows only), which first requires that you save the annotation with the slide, permanently altering the PowerPoint slide in the process.

**To print a PowerPoint slide:**

1. Open a .ppt file and press the Slide Show button.
2. Pick up a Pen Tray stylus and write on the slide.
3. Press the menu button in the middle of the PowerPoint toolbar.
Select SMART Notebook Commands, and then Print Annotations and Slide with Notebook.

The annotations together with an image of the underlying PowerPoint slide will be sent to the default printer.

or

Select Print This Slide With PowerPoint (Windows only).

NOTE: This selection is inactive if you are using the read-only PowerPoint Viewer.

A SMART Aware dialog will appear asking if you want to save the annotation to PowerPoint prior to printing. If you do not save the unsaved annotation, it will not be printed as a part of the current slide.

Clearing and Restoring PowerPoint Annotations

You can clear all annotations made over the current PowerPoint slide and then, if you choose, restore the annotations previously cleared.

1. Press the menu button in the middle of the PowerPoint toolbar.
2. Select Clear Annotations.
   All annotations made over the current PowerPoint slide will disappear.
3. To restore the last annotation(s) deleted, select Restore Annotations.
   The last annotation(s) that was cleared from the slide will be restored.

Accessing the PowerPoint Pop-Up Menu

You can access the PowerPoint Pop-up Menu to quit Slide Show mode, access the Meeting Minder or Slide Meter, navigate, etc. by selecting PowerPoint Menu from the command menu.

NOTE: The PowerPoint Menu option will always be inactive if you deactivate both the Pop-up menu on right-mouse press and the Show pop-up menu button options in the Options dialog of PowerPoint.

1. Press once on the Board.
   The PowerPoint Pop-up Menu button will appear.
2. Double-press on the Pop-up Menu button.
   The PowerPoint Pop-up Menu will appear.
   OR

1. Press the menu button in the middle of the PowerPoint toolbar.
   A list of commands will appear.
2. Select PowerPoint Menu.
   The PowerPoint Pop-up Menu will appear.
3. Press on the Board to make the PowerPoint Pop-up Menu disappear.
Customer Support

SMART’s Technical Support team welcomes your call. However, you may want to contact your local reseller first if you experience problems with any SMART product. SMART’s resellers can readily provide you with quick advice so that you can start enjoying the benefits of the SMART Board without delay.

Contacting SMART Technical Support

All SMART software includes free telephone, fax and e-mail support. You may contact SMART Technical Support at:

Telephone: toll-free at 1.866.518.6791 or outside North America at +1.403.228.5940
(Available 7 a.m. – 6 p.m. Mountain time from Monday to Friday)
Fax: 403.245.0366
E-mail: support@smarttech.com
Web site: www.smarttech.com

Please provide us with information about when you purchased the product, the reseller’s name, the version of your operating system, your SMART Board’s serial number, and the name of the application software causing the problem, if applicable.

Other SMART Contacts

Main Switchboard: toll-free at 1.888.42.SMART or outside North America +1.403.245.0333
Fax: 403.228.2500
E-mail: info@smarttech.com

Our Address: SMART Technologies Inc.
Suite 600, 1177 - 11th Avenue SW
Calgary, AB CANADA T2R 1K9

Product Warranty

All SMART Board 500 Series models are covered by a two-year limited equipment warranty. All Rear Projection SMART Boards and SMART Board for Plasma Displays models are covered by a one-year limited equipment warranty. If you need to return defective merchandise, call SMART Technical Support to receive the appropriate Return of Merchandise Authorization, as well as shipping instructions so that the Board can be sent to an authorized service center.

Warranty Shipping Charges

Shipping charges incurred from warranty service are paid as follows: The customer is responsible for shipping the system to the service center. SMART pays return shipping via ground service on any product returned for service within the warranty period. Any charges associated with a customer-requested rush order are billed to the customer. Following the warranty period, the customer is responsible for shipping the product to and from the service center. Read the warranty shipped with your SMART Board for details.

Registration

A User Registration Card has been shipped with your SMART Board. To facilitate user support and to receive news and updates, fill in and mail the card to SMART Technologies Inc.

You can also register online via the SMART Web site at www.smarttech.com/products/registration, either when you initially install SMART Board Software or later. By registering, you provide us with the information we need to serve you better. If you’ve indicated that you would like to receive information on product upgrades, we will e-mail you so that you always have the most recent information on the newest software and tools developed for use with your SMART Board.
Appendix A: Using the SMART Board without a Projector

In non-projected (whiteboard mode), you can write on the SMART Board with dry-erase markers just as you would on an ordinary whiteboard. Unlike an ordinary whiteboard, however, whatever you write in dry-erase ink is simultaneously displayed on your computer screen in the pen color you selected. You can save this electronic version of your writing as a Notebook file, print it, save it as an image file, in PDF format or in HTML format, and send it via e-mail to others.

We recommend that you purchase a set of high-quality dry-erase markers in black, blue, red and green and place each pen in the matching colored slot of the Pen Tray.

Setting Up the SMART Pen Tray for Non-Projected Use

When you set up your SMART Pen Tray, make sure you remove the Projection button label from the label recess, revealing the Whiteboard Mode button label.

This label indicates that the upper Pen Tray button is the New Page button, a very important button for non-projected SMART Board use. Pressing this button opens a New Page in Notebook to receive fresh notes. The bottom button is the Print button, which sends your current page of notes to the default printer.

Configuring SMART Board Software for Non-Projected Use

If you’re using the SMART Board without a projector, you should ensure that the Control Panel in the SMART Board tools has been set for non-projected (whiteboard) use. Otherwise, when you write anywhere outside a Board-aware application workspace (such as SMART Notebook) with dry-erase ink, you may accidentally activate menu commands or other system elements with mouse clicks.

It’s important to note that when you initially install SMART Board Software, the default setting is projected mode. Therefore, you must change this setting, as described below.

To set the SMART Board Service for non-projected operation:

1. Click the SMART Board icon and select Control Panel.
2. Click the radio button beside Non-Projected (Whiteboard Mode).
3. Click the OK button.

The SMART Board Service is now ready to function without a projector, and will effectively capture your dry-erase ink in electronic form.

NOTE: You do not need to perform an orientation in non-projected mode; the computer automatically scales the entire surface of the SMART Board to an image the size of the writing area of the application in which you’re working.
Capturing Your Notes

Take the cap of the pen off and write in the color you selected. As soon as you begin writing on a SMART Board in non-projected mode, SMART Notebook opens. Whatever you write on the SMART Board is simultaneously displayed on your computer screen in SMART Notebook.

If you don’t want to keep your annotations in a Notebook file, simply erase the dry-ink markings on your Board. This erases the electronic ink on the computer as well.

Once you’ve filled the Board with notes, you’ll want to make sure they’re safely captured in the open Notebook program before you erase them and write any more.

Press the New Page button in the Pen Tray or the Insert Blank Page button in SMART Notebook and your notes will be captured in the current Notebook page. It’s that simple.

Also, a new page is simultaneously opened to be filled with fresh notes. Don’t forget to save the Notebook file when you’re finished taking notes.

When you press the New Page button in the Pen Tray, you can erase the Board confidently, secure in the knowledge that:

- what you’re erasing has been captured in Notebook
- the next Board-full of notes you write will be captured into a new, blank page in Notebook

You can, of course, check to make sure your notes are captured simply by moving to your computer and looking at the current open page in Notebook. You’ll see the notes you’re about to erase have been captured and now appear as the final page in the Notebook Side Sorter and the current page will be a new, blank page, ready to receive fresh notes.

Erasing Tip

You can also erase with your finger in non-projected mode. Leaving all tools in the Pen Tray, touch the Board and you will erase the electronic ink on the monitor with the equivalent of a small-sized eraser.
Appendix B: Floating Tools Options For Windows Users

You can edit the default Floating Tools palette to contain as many of the tools listed below as you like. To edit the Floating Tools, open the Control Panel, press on the Floating Tools tab and drag individual tools from the List of Tools onto the Editable Floating Tool Bar.

The following table describes the effect of using each available Floating Tools button.

<table>
<thead>
<tr>
<th>Tool Button</th>
<th>Resulting SMART Board Behavior</th>
</tr>
</thead>
<tbody>
<tr>
<td>Vertical Separator</td>
<td>Inserts a vertical separator in the Floating Tools palette</td>
</tr>
<tr>
<td>Horizontal Separator</td>
<td>Inserts a horizontal separator in the Floating Tools palette</td>
</tr>
<tr>
<td>Pen</td>
<td>Enables you to write or draw freehand-style over any application in the color and width you choose using the Configure tool settings dialog</td>
</tr>
<tr>
<td>Highlighter</td>
<td>Highlights an area of the screen for emphasis without overwriting the underlying image</td>
</tr>
<tr>
<td>Eraser</td>
<td>Activates an eraser cursor you can press and drag to erase annotations</td>
</tr>
<tr>
<td>Draw Rectangle</td>
<td>Activates a drawing tool you can press and drag to create squares and rectangles</td>
</tr>
<tr>
<td>Draw Line</td>
<td>Activates a drawing tool you can press and drag to create lines</td>
</tr>
<tr>
<td>Draw Circle</td>
<td>Activates a drawing tool you can press and drag to create circles and ellipses</td>
</tr>
<tr>
<td>Clear / Restore</td>
<td>This tool toggles between two states. When annotations are on the Board, the button is in the Clear Annotations state. As soon as an annotation is deleted, the button changes to Restore Annotations.</td>
</tr>
<tr>
<td>Capture a Screen Region</td>
<td>Captures any area of the screen you select by pressing and dragging to a new page in SMART Notebook</td>
</tr>
<tr>
<td>Capture the Screen</td>
<td>Captures the current screen and any annotations made on the SMART Board to a new page in SMART Notebook</td>
</tr>
<tr>
<td>Print</td>
<td>Sends the annotations plus the application background to the default printer</td>
</tr>
<tr>
<td>Use Mouse Cursor</td>
<td>Enables you to return to a left-mouse click after using a pen or drawing tool</td>
</tr>
<tr>
<td>Float Mouse Click</td>
<td>Produces a floating mouse with the next Board contact. Use the floating mouse to view tool tips for buttons in programs configured to provide that feature.</td>
</tr>
<tr>
<td>Middle Mouse Click</td>
<td>Produces a middle-mouse click with the next Board contact</td>
</tr>
<tr>
<td>Tool Button</td>
<td>Resulting SMART Board Behavior</td>
</tr>
<tr>
<td>----------------------</td>
<td>---------------------------------------------------------------------</td>
</tr>
<tr>
<td>Right Mouse Click</td>
<td>Produces a right-mouse click with the next Board contact</td>
</tr>
<tr>
<td>Screen Pointer</td>
<td>Produces a floating pointer in the shape of a large arrow</td>
</tr>
<tr>
<td>Launch Keyboard</td>
<td>Opens the SMART Keyboard for on-screen typing</td>
</tr>
<tr>
<td>Launch Notebook</td>
<td>Opens SMART Notebook</td>
</tr>
</tbody>
</table>
Appendix C: Using Multiple SMART Boards

Why limit yourself to one SMART Board? Multiple Boards that show a single, split desktop provide a greatly enlarged canvas, dramatically enhancing a presentation made to a large audience. Several Boards that show copies of the same desktop can be very useful when strategically situated throughout a large auditorium. You also have the option of displaying different application windows from the same computer on multiple Boards.

You can operate up to eight SMART Boards (or SMART Boards for Plasma Displays) simultaneously from the same computer. None, all, or some of the multiple Boards can be operated with projection.

When you’re using more than one Board, you can easily move objects from one Board to the next: With one hand, press on an object on one Board. Now press a finger of your other hand on the adjacent Board, release your finger from the first Board, and that object will disappear from the first Board and reappear beneath your finger on the second Board.

You have the option of:

- displaying either a split window or different application windows from one computer desktop on multiple Boards (option 1 below)
- displaying identical computer desktops on multiple Boards (option 2 on the next page)

**Option 1: Displaying Split or Different Application Windows from One Computer Desktop on Multiple Boards**

Suppose you’re reviewing a spreadsheet and want to keep notes. You could display Excel on one Board and SMART Notebook on another (both programs resident on the same computer), as shown on the two SMART Board for Plasma Displays below.
Or, perhaps you’re presenting complicated information that would benefit from a larger display area. In this case, you might want to split the window across a couple of Boards, as shown on the two SMART Board for Plasma Displays below.

You could even have separate windows open on some of the Boards and windows split over others.

**Option 2: Displaying Identical Computer Desktops on Multiple Boards**

It’s particularly useful to display the same desktop on multiple Boards when you’re delivering a presentation in a large lecture hall or meeting room. By using multiple Boards, you can display the same information at different locations in the room.

**Setting Up Multiple Boards**

To display windows from one computer desktop on multiple SMART Boards (option 1), you’ll need either a separate video card for each Board or a single card that splits one video signal into multiple signals.

To set up multiple Boards that display identical computer desktops (option 2), you’ll need to either connect the projectors to each other in a daisy-chain pattern or install a video-distribution amplifier between the projectors and the computer.

You’ll find detailed instructions for setting up multiple Boards in the SMART Board tools online Help. If you require further assistance in setting up a multiple SMART Board scenario, call SMART Technical Support at 1.866.518.6791 or outside North America at +1.403.228.5940. We’ll be happy to help.
Index

A
Accessing
  Floating Tools, 19
  SMART Board Tools for Macintosh, 6
  SMART Board Tools for Windows, 5–6
  SMART Notebook, 38
  SMART On-Screen Keyboard, 27
  SMART Recorder, 32
Adjusting the Projected Image, 8–9
Annotations
  Capturing into Notebook (Macintosh), 59
  Capturing into Notebook (Windows), 54–56
  Writing over Applications, 16
Assigning Text Attributes, 40–41
AutoCAD and AutoCAD LT, 67
Autosave, 50
AVI File Format, 34
Aware, 67
  Changing Aware Default Settings, 68
  Online Help, 69
  With Projection, 67

B
BMP File Format, 50
Board Aware Program, Definition, 54
Board-Aware Third-Party Applications, 67
Bring Forward, 45
Bring to Front, 45

C
Capturing Annotations
  Notebook Screen Capture (Windows), 55
  PowerPoint, 71
  Save/Print Toolbar (Windows), 54–56
  Screen Capture Commands (Macintosh), 59
Capturing Entire Files with Print Capture (Windows), 56
Capturing Notes on a Non-Projected Board, 75
Changing
  Color and Size of Pen Tray Eraser, 17
  Color and Size of Pen Tray Styluses, 17
  Object Attributes, 46
  Pen Tray Button Settings, 18
  Text Attributes, 40–41
Checking Your Typing for Spelling Errors, 41
Circle and Tap Erasing, 24
Cleaning the SMART Board, ii
Clear Annotations, 25
Clearing and Restoring PowerPoint Annotations, 72
Clip Art
  Importing into Notebook (Windows), 57
Configuring On-Screen Display Controls
  Generic Projector, 13
  Specific Projector or Plasma Display, 12
Configuring the SMART Board
  For Use with a Projector, 9
  For Use Without a Projector, 74
  Serial Port on Connected Computer, v
Connecting a SMART Board
  Macintosh Serial Cable, viii–ix
  Macintosh USB Adapter Cable, vii
  Windows Serial Cable, iii–vi
  Windows USB Adapter Cable, vi–vii
Converting Handwriting to Typed Text, 28
Corel Presentations, 67
CorelDRAW, 67
Creating Notebook Objects
  Using Drawing Tools, 39
  Using Pen Tray Tools, 38
  Using the Highlighter Tool, 39
  Using the Pen Tool, 38
  Using the Text Tool, 40
Customer Support, 73
Cutting, Copying and Pasting Objects
  Macintosh, 60
  Windows, 58

D
Data Import Tools for Macintosh
  Capture Commands, 59
  Insert Graphic Files, 59
Data Import Tools for Windows
  Capturing Pen Tray Annotations, 54–56
  Cut, Copy and Paste, 58, 60
  Dragging and Dropping, 58
  Insert Clip Art, 57
  Insert Graphic Files, 57
  Print Capture, 56
  Scanned Pictures, 57
DataBeam FarSite, 67
Deleting Objects, 46
  Circle and Tap Erasing, 47
  with Delete and Clear Page Commands, 47
  with Pen Tray Eraser, 24, 47
Deleting Text in Handwriting, 30
Disabling Hardware Acceleration, 36
Display Colors, 36
Distributing Notebook Files, 53
Downloading the Microsoft Web Publishing Wizard, 52
Dragging and Dropping via Task Bar, 58
Drawing Rectangles, Ellipses, and Lines, 39
E
Editing Converted Handwriting, 28
E-mailing Notebook Files, 53
Enhancing System Performance for Recording, 36
Enhancing Video Quality, 36
Entering Freehand Numbers, 31
Erasing, 24
- Changing Pen Tray Eraser Settings, 17
- Circle and Tap Erasing, 24
- Clearing Annotations, 25
- Freehand Annotations with Pen Tray Eraser, 24
- Resizing the Eraser to Fingertip Size, 24
Exiting
SMART Board Tools for Macintosh, 6
SMART Board Tools for Windows, 5

F
Floating Tools, 3
- Clearing Annotations, 25
- List of Tools, 76
- Reconfiguring, 20–21
- Restore Annotations Button, 20
- Saving Settings as a User Profile, 22
- Using, 19–20
Font Size, 40
Full Screen View
Macintosh, 65
Windows, 64
Future Labs TALKShow, 67

G
Graphic Files
- Importing into Notebook (Macintosh), 59
- Importing into Notebook (Windows), 57
- Grouping Objects, 43
- Guide Boxes, 44

H
Handwriting Recognition, 27
HTML File Format, 51

I
Image File Format, 50
- Importing Information in Macintosh
  - Cut, Copy and Paste, 60
  - Graphic Files, 59
  - Screen Captures, 59
- Importing Information in Windows
  - Cut, Copy and Paste, 58
  - Dragging and Dropping via the Task Bar, 58
  - Files from Other Applications, 56
  - Pictures from Files or Clip Art, 57
  - Scanned Pictures, 57
  - Screen Captures, 54–56

Intel ProShare, 67
Internet, Publishing Notebook Files, 52

J
JPEG File Format, 50

K
Keystoning Problems, 8

L
Laptop Image Problems, 10
Laptop Serial Port Unavailable, 10

M
Macintosh Serial Cable Setup, viii–ix
Macintosh USB Adapter Cable Setup, vii
Make Background, 45
Managing Notebook Files, 49
Matching the Projector and Computer Resolution, 9
Microsoft Explorer 4.0, 52
Microsoft Paint, 5, 67, 68
Microsoft PowerPoint
  - Accessing Pop-Up Menu, 72
  - Advancing Your Presentation, 70
  - Clearing Annotations, 72
  - Printing Annotations, 71
  - Restoring Annotations, 72
  - Reversing Your Presentation, 70
  - Saving Annotations, 71
  - Touch Shortcuts, 70
  - Moving Notebook Objects, 43
  - Multiple SMART Boards, 78–79

N
Navigating within a Notebook File, 66
NetMeeting on a SMART Board, 67
Netscape CoolTalk, 67
Non-Projected Mode, 74
Notebook
  - Accessing, 38
  - Capturing Annotations (Macintosh), 59
  - Capturing Annotations (Windows), 54–56
  - Capturing Notes on a Non-Projected Board, 75
  - Capturing PowerPoint Annotations, 71
  - Creating New Notebook Files, 49
  - Deleting Objects, 46
  - Distributing Notebook Files, 52–53
  - Drawing Tool, 39
  - Editing Objects, 42–48
  - Grouping Objects, 43
  - Guide Boxes, 44
  - Highlighter Tool, 39
  - Importing Clip Art (Windows), 57
  - Importing Graphic Files (Macintosh), 59
  - Importing Graphic Files (Windows), 57
Importing Scanned Pictures (Windows), 57
Managing Notebook Files, 49–53
Moving Objects, 43
Navigating within a File, 66
Object Attributes, 46
Opening a File, 49
Pen Tool, 38
Print Capture for Windows, 56
Printed Page Setup, 53
Printing Notebook Files, 52–53
Protecting Objects from Further Editing, 45
Publishing Files on the Internet, 52
Rearranging Stacked Objects, 45
Resizing Objects, 45
Saving Files, 50–51
Scale to Fit, 66
Screen Capture (Macintosh), 59
Screen Capture (Windows), 55
Selecting, 42–43
SMART Grouping, 44
SMART Zoom, 65
Sorting Information, 61–63
Spelling Checker, 41
Text Attributes, 40
Text Tool, 40
Ungrouping Objects, 43

On-Screen Display Controls, 11
Generic Projector, 13
Specific Projector or Plasma Display, 12
Using the SMART Bulb Saver, 13
On-Screen Keyboard, 26
Deleting Text, 30
Editing Converted Handwriting, 28
Entering Freehand Numbers, 31
Handwriting Recognition, 27
Optional Extras for Projector Users, 10
Orientation Levels, 8
Orienting a SMART Board, 7–8

Page Setup, 53
Page Sorter View, 61
Activating Page Sorter View, 62
PC Paintbrush File Format, 50
PDF Format, 50
Pen Tray
Buttons, 15
Changing Button Settings, 18
Changing Color and Size of Styluses, 17
Changing Eraser Settings, 17
Ready Light, 15
Saving Settings as a User Profile, 22
Styluses, 15
PictureTel LiveShare, 67
Playing Video Files, 35
Enhancing Quality, 36
PNG Portable Network Graphic File Format, 50
Port, Manually Configuring, v

PowerPoint
Accessing Pop-Up Menu, 72
Advancing Your Presentation, 70
Clearing Annotations, 72
Printing Annotations, 71
Reversing Your Presentation, 70
Saving Annotations, 71
Touch Shortcuts, 70
Precautions, i
Presenting Information on a SMART Board, 70–72
Print Capture for Windows, 56
Printing and Distributing Notebook Files, 52–53
Printing Notebook Pages, 52
Projected Image Adjustment, 8–9
Projector Resolution, 8
Protecting Objects from Further Editing, 45
Publishing Notebook Files on the Internet, 52

Quality of Recording, 34
Quitting SMART Board Tools for Macintosh, 6

Ready Light, 15
Rearranging Stacked Objects, 45
Reconfiguring the Floating Tools, 20–21
Recording Video Files, 34–35
Improving System Performance, 36
Redo, 47
Reducing Screen Resolution and Display Colors, 36
Resizing Objects, 45
Restore Cleared Annotations, 20
PowerPoint, 72
Retrieve Background, 45

Safety Precautions, i
Save/Print Toolbar, 23, 54
Saving Notebook Files
HTML Format, 51
Image File Format, 50
New, Unnamed Notebook File, 50
PDF Format, 50
Saving Pen Tray and Floating Tool Settings as a User Profile, 22
Saving PowerPoint Annotations, 71
Saving Tools Settings, 22
Scale to Fit (Macintosh), 66
Scanned Pictures
Importing Scanned Pictures (Windows), 57
Screen Capture Commands in Macintosh, 59
Screen Capture for Windows, 56
Screen Resolution, 36
Selecting Notebook Objects
   All Objects on a Page, 43
   Multiple Objects, 42
   Single Object, 42
Send Backward, 45
Send to Back, 45
Sending Notebook Files by E-Mail, 53
Serial Cable Connection
   Macintosh, viii–ix
   Manually Configuring Port, v
   Windows, iii–vi
Side Sorter, 62
SMART Aware, 4
SMART Board
   Cleaning, ii
   Erasing on a SMART Board, 24
   Multiple SMART Boards, 78–79
   Orientation, 7–8
   Presenting on a SMART Board, 70–72
   Tips for Trouble-Free Performance, 7
   Unresponsive, 9
   Without a Projector, 74
Writing on a SMART Board, 16
SMART Board Control Panel, 2
SMART Board Service, 1
SMART Board Software
   Configuring for Use with Projector, 9
   Configuring for Use without a Projector, 74
   Macintosh, 6
   SMART Board Control Panel, 2
   SMART Board Service, 1
   Windows, 5–6
SMART Bulb Saver, 13
SMART Grouping, 44
SMART Notebook, 2
   Accessing, 38
   Capture PowerPoint Annotations, 71
   Capturing Annotations (Macintosh), 59
   Capturing Annotations (Windows), 54–56
   Capturing Notes on a Non-Projected Board, 75
Creating a New File, 49
Deleting Objects, 46
Distributing Notebook Files, 52–53
Drawing Tools, 39
Editing Objects, 42–48
E-mailing Notebook Files, 53
Grouping Objects, 43
Guide Boxes, 44
Highlighter Tool, 39
Importing Clip Art (Windows), 57
Importing Graphic Files (Macintosh), 59
Importing Graphic Files (Windows), 57
Importing Scanned Pictures (Windows), 57
Managing Notebook Files, 49–53
Moving Objects, 43
Navigating within a File, 66
Object Attributes, 46
Opening a File, 49
Pen Tool, 38
Print Capture for Windows, 56
Printed Page Setup, 53
Printing Notebook Files, 52–53
Protecting Objects from Further Editing, 45
Publishing Files on the Internet, 52
Rearranging Stacked Objects, 45
Resizing Objects, 45
Saving Files, 50–51
Scale to Fit (Macintosh), 66
Screen Capture (Macintosh), 59
Screen Capture (Windows), 55
Selecting, 42–43
SMART Grouping, 44
SMART Zoom (Windows), 65
Sorting Information, 61–63
Spelling Checker, 41
Text Attributes, 40
Text Tool, 40
Ungrouping Objects, 43
SMART On-Screen Keyboard, 3, 26
Editing Converted Handwriting, 28
Entering Freehand Numbers, 31
Handwriting Recognition, 27
SMART Pen Tray
   Buttons, 15
   Changing Button Settings, 18
   Changing Color and Size of Styluses, 17
   Changing Eraser Settings, 17
   Non-Projected SMART Board, 74
   Ready Light, 15
   Saving Settings as a User Profile, 22
   Using a Pen Tray Stylus, 15
SMART Recorder
   Creating a Video File, 34–35
   File Paths, 34
   Playing Video Files, 35
   Selecting Equipment, 32
   Sound and Video Quality, 34
   Video Format, 34
SMART Zoom (Windows), 65
Sorting Information in Notebook, 61–63
Sound Quality, 34
Spelling Checker, 41
Support, Customer, 73

T

   Targa File Format, 50
   TIFF File Format, 50
   Tool Settings
     Saving as a User Profile, 22
   Toolbar Tools
     Bold Tool, 40
     Drawing Tools, 39
     Font Size Tool, 40
     Highlighter Tool, 39
     Italic Tool, 40
     Pen Tool, 38
     Text Tool, 40
     Typing into SMART Notebook, 40

U

   Undoing Your Mistakes, 47
   Ungrouping Objects, 43
   Unresponsive Board, 9
USB Adapter Cable Connection
   Macintosh, vii
   Windows, vi–vii
User Profiles, 22
Using the SMART Board with a Projector, 7

V

Video Files
   Improving Quality, 36
   Improving System Performance for
   Recording, 36
   Playing, 35
   Recording, 34–35
Video Quality, 34

W

Warranty, 73
Warranty Shipping Charges, 73
Whiteboard Mode, 74
Windows Bitmap File Format, 50
Windows Media Player, 35
Windows Serial Cable Setup, iii–vi
Windows USB Adapter Cable Setup, vi–vii
Writing with Styluses over Applications, 16

Z

Zooming in Notebook (Macintosh), 66
Zooming in SMART Notebook (Windows), 65